vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Support technique
Modérateur: Equipe vtrans

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: <  1, 2, 318, 19, 20
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Pas de nouveaux messagesWarning Annonce : FAQ d'OMSI
A lire, la réponse à votre problème se trouve peut être dedans
1 Guillaume_LoPoCorp 6 309 09/06/2012 18:41:57
Agora Citelis Voir le dernier message
Pas de nouveaux messages  Probléme d'instalation
5 EncreWapiti3 747 17/04/2011 11:54:44
Agora Citelis Voir le dernier message
Pas de nouveaux messages  [problème] Au démarrage du jeu
12 Citaro LE 862 16/04/2011 16:59:10
Citaro LE Voir le dernier message
Pas de nouveaux messages  Problème avec le frein principal du bus
3 Alex 1 105 16/04/2011 10:45:17
Alex Voir le dernier message
Pas de nouveaux messages  [Résolu] Trouver le bon chemin
3 Alex 719 16/04/2011 00:02:29
Citaro LE Voir le dernier message
Pas de nouveaux messages  Méga problème
8 Citaro LE 788 15/04/2011 19:16:21
Citaro LE Voir le dernier message
Pas de nouveaux messages  Modifier les fichiers sons moteurs
0 semitan 352 14/04/2011 21:57:51
semitan Voir le dernier message
Pas de nouveaux messages  Possible ou pas ?
10 sissou27 708 14/04/2011 09:52:07
Pat28772 Voir le dernier message
Pas de nouveaux messages  Comment avoir les roues blanches?
4 jsp95220 594 12/04/2011 19:13:35
jsp95220 Voir le dernier message
Pas de nouveaux messages  Problème patch
3 Gugusupercool 631 11/04/2011 16:03:54
Autobus Aixois Voir le dernier message
Pas de nouveaux messages  Probleme ligne
les tours ne s'affichent pas
7 jirs 630 10/04/2011 22:36:57
jirs Voir le dernier message
Pas de nouveaux messages  Je vous aide
1 sissou27 508 06/04/2011 17:20:17
Pat28772 Voir le dernier message
Pas de nouveaux messages  Horaire et ordre de marche [Réglé]
5 sissou27 561 06/04/2011 00:39:40
Pat28772 Voir le dernier message
Pas de nouveaux messages  Changer le numéro d'une ligne
0 Nico54300 383 05/04/2011 17:49:53
Nico54300 Voir le dernier message
Pas de nouveaux messagesRésolu [Réglé] Configurer le volant
2 Pierre 521 04/04/2011 19:54:21
Pierre Voir le dernier message
Pas de nouveaux messages  Comment bien démarrer ??? [Réglé]
2 sissou27 582 03/04/2011 22:03:47
sissou27 Voir le dernier message
Pas de nouveaux messages  Catastrophe [Réglé]
9 sissou27 748 03/04/2011 20:01:06
Pat28772 Voir le dernier message
Pas de nouveaux messages  Question Editeur
0 clems206 371 02/04/2011 22:28:34
clems206 Voir le dernier message
Pas de nouveaux messagesSad probléme d'editeur
4 trames 585 02/04/2011 16:00:37
trames Voir le dernier message
Pas de nouveaux messagesIdea Map Vierge
2 clems206 820 01/04/2011 17:43:25
clems206 Voir le dernier message
Pas de nouveaux messages  Aide svp [Réglé]
1 sissou27 502 01/04/2011 16:24:33
trames Voir le dernier message
Pas de nouveaux messages  [AIDE] Options d'OMSI
1 bus-50 1 768 31/03/2011 17:58:50
Autobus Aixois Voir le dernier message
Pas de nouveaux messages  Livrée
[ Aller à la pageAller à la page: 1, 2 ]
15 Autobus Aixois 1 043 30/03/2011 19:32:54
Marineo Voir le dernier message
Pas de nouveaux messages  Mon bus "POLLUE" est ce normal?
5 jsp95220 715 29/03/2011 19:53:25
pascal121 Voir le dernier message
Pas de nouveaux messagesSad Programmer les touches
8 Citaro LE 582 27/03/2011 16:39:40
Citaro LE Voir le dernier message
Pas de nouveaux messages  Problème d'installation du "Patch v1.01"
[ Aller à la pageAller à la page: 1, 2 ]
17 Keko 845 27/03/2011 13:34:40
Ares Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  Problème d'installation du "Patch v1.01"
1 Keko 387 27/03/2011 12:37:02
nisbo65 Voir le dernier message
Pas de nouveaux messages  Retroviseur Droite
3 rem31450 744 26/03/2011 21:36:52
Damien83 Voir le dernier message
Pas de nouveaux messages  Impossible d'afficher toute la map
2 Nico54300 572 24/03/2011 11:40:43
Nico54300 Voir le dernier message
Pas de nouveaux messages  panne bizarre
13 Pat28772 733 24/03/2011 00:34:12
Damien83 Voir le dernier message
Pas de nouveaux messagesRésolu autre probleme avec les grand sauts
5 metro69 758 23/03/2011 12:46:09
AgoraS-114 Voir le dernier message
Pas de nouveaux messagesRésolu Barre d'information conducteur
tion
6 TheThomasTruc 679 23/03/2011 00:07:19
Damien83 Voir le dernier message
Pas de nouveaux messages  faire une Côte
3 Marineo 601 20/03/2011 17:43:07
Marineo Voir le dernier message
Pas de nouveaux messagesImportant Recherche Route Française + Autoroute Français pour OMSI
2 Passionsbus57 1 921 06/03/2011 15:11:25
Passionsbus57 Voir le dernier message
Pas de nouveaux messagesSad Probléme OMSI
Windows XP
[ Aller à la pageAller à la page: 1, 2 ]
18 Gx_417 3 250 05/03/2011 22:51:31
TheThomasTruc Voir le dernier message
Pas de nouveaux messages  [Résolu] Crée une nouvelle carte
+ comment faire bouger la camera
9 Agora Citelis 899 05/03/2011 22:47:07
TheThomasTruc Voir le dernier message
Pas de nouveaux messages  [problème] Grand saut sur la ligne 92 - 13N - 5
5 Citaro LE 642 05/03/2011 20:41:03
Citaro LE Voir le dernier message
Pas de nouveaux messages  [Résolu] Créer une route dans l'éditeur et autre question
8 TheThomasTruc 688 05/03/2011 20:18:53
Passionsbus57 Voir le dernier message
Pas de nouveaux messagesFunny Problème de map
11 Marineo 657 05/03/2011 11:06:24
TheThomasTruc Voir le dernier message
Pas de nouveaux messages  Impossible de crée une map
[ Aller à la pageAller à la page: 1, 2 ]
15 nisbo65 1 016 03/03/2011 23:19:16
Irisbus_crosswayLE Voir le dernier message
Pas de nouveaux messages  [Réglé] Je n'arrive pas à ouvrir les portes ...
3 alex7995 3 633 03/03/2011 14:04:11
alex7995 Voir le dernier message
Pas de nouveaux messages  Probleme girouette
3 alexandredu21 631 02/03/2011 20:39:29
Marineo Voir le dernier message
Pas de nouveaux messages  Pas de neige sur la route
5 nisbo65 702 02/03/2011 19:14:37
Marineo Voir le dernier message
Pas de nouveaux messagesQuestion Vos demandes
1 Irisbus_crosswayLE 563 27/02/2011 20:51:57
AgoraS-114 Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2, 318, 19, 20
Page 20 sur 20
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com