vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Support technique
Modérateur: Equipe vtrans

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: <  1, 2, 324, 25, 26
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Pas de nouveaux messages  [Résolu]Réduction du prix.
Solution: Acheter le jeu au prix indiqué
9 Kevin Ravo 563 06/01/2014 18:30:30
Kevin Ravo Voir le dernier message
Pas de nouveaux messages  Problème texture map Gothenberg 1.1
3 davyserhane 728 04/01/2014 20:05:11
jsp95220 Voir le dernier message
Pas de nouveaux messages  Problème Velbert 2.3 et Alheim V2
0 davyserhane 377 04/01/2014 01:04:55
davyserhane Voir le dernier message
Pas de nouveaux messages  Problème touche pour accélérer
3 davyserhane 294 04/01/2014 00:19:59
davyserhane Voir le dernier message
Pas de nouveaux messages  problème repeint cito
2 axlou 248 03/01/2014 12:48:35
axlou Voir le dernier message
Pas de nouveaux messages  problème map sittigen
2 rem31450 502 03/01/2014 11:29:41
rem31450 Voir le dernier message
Pas de nouveaux messages  Configuration du Jeu OMSI 2
4 Kaitofull 1 763 02/01/2014 23:48:36
Daxter Voir le dernier message
Pas de nouveaux messagesQuestion Problème passager map Sittingen
1 jsp95220 651 02/01/2014 22:01:08
jsp95220 Voir le dernier message
Pas de nouveaux messages  [Editeur]Charger tout le répertoire en même temps
10 Fares7680 685 01/01/2014 18:43:33
Kyuuki Voir le dernier message
Pas de nouveaux messagesRésolu [RESOLU] Demande du dossier Mercedes 0405N2 (Julian)
2 jsp95220 288 01/01/2014 13:23:18
jsp95220 Voir le dernier message
Pas de nouveaux messages  Grundorf
[ Aller à la pageAller à la page: 1, 2 ]
16 Iwhite 885 30/12/2013 19:53:36
Kyuuki Voir le dernier message
Pas de nouveaux messagesQuestion OMSI 2
1 sefdu13 422 30/12/2013 10:02:36
Pierre Voir le dernier message
Pas de nouveaux messagesRésolu [Editeur] Problème d'ajout de Splines
7 Fabien22 367 29/12/2013 14:40:17
AgoraS-114 Voir le dernier message
Pas de nouveaux messagesSad Problème avec les Citaros
12 Zenus103 844 29/12/2013 10:49:00
Zenus103 Voir le dernier message
Pas de nouveaux messages  ai list
2 zep 382 29/12/2013 03:08:15
axlou Voir le dernier message
Pas de nouveaux messages  Soucis BUS AI, je n'ai que le conducteur assis.
6 jsp95220 363 28/12/2013 23:44:16
jsp95220 Voir le dernier message
Pas de nouveaux messages  Soucis clignotant Agora S
0 Fares7680 264 28/12/2013 23:40:04
Fares7680 Voir le dernier message
Pas de nouveaux messages  Man Lion's City
2 Fabien22 365 28/12/2013 12:28:57
Fabien22 Voir le dernier message
Pas de nouveaux messagesWarning Probléme OMSI 2...
5 shoxy006 1 289 27/12/2013 17:02:41
Maface Voir le dernier message
Pas de nouveaux messagesRésolu Erreur "L'application n'a pas pu ..." [Résolu]
Très très embêtant
1 Heuliez427 316 27/12/2013 16:14:21
Heuliez427 Voir le dernier message
Pas de nouveaux messages  Recherche dossier GENERIC du SceneryObjects pour OMSI 1.
3 mrdark25 499 27/12/2013 01:14:37
mrdark25 Voir le dernier message
Pas de nouveaux messages  Blocage complet du jeu sur Bad Kinzau
14 Agora Citelis 610 25/12/2013 17:17:19
AgoraS-114 Voir le dernier message
Pas de nouveaux messages  [Resolu] Crash répétitif
[ Aller à la pageAller à la page: 1, 2 ]
20 anthonyLaRochelle 2 560 23/12/2013 16:07:27
imaginox9 Voir le dernier message
Pas de nouveaux messages  Maps converties à OMSI II (lag)
Passagers
[ Aller à la pageAller à la page: 1, 2 ]
18 Fan_de_VanHool 1 363 22/12/2013 20:45:25
Gwendal Voir le dernier message
Pas de nouveaux messages  Questions configuration Omsi 2
1 steven 529 22/12/2013 15:01:32
heuliez gx_327 Voir le dernier message
Pas de nouveaux messagesRésolu [Résolu]Problème avec les voyants
Citaro G
4 Marineo 396 22/12/2013 13:21:16
Marineo Voir le dernier message
Pas de nouveaux messages  Comment modifier l'AI-List ?
6 benjimendiela 2 376 21/12/2013 01:30:30
olivier945 Voir le dernier message
Pas de nouveaux messages  Citaro G qui vole aprés l'avoir repris
8 Tecmons 533 20/12/2013 14:38:41
axlou Voir le dernier message
Pas de nouveaux messages  Désinstaller et installer OMSI 2
1 Kaitofull 558 20/12/2013 14:22:57
Setra "Homer" Voir le dernier message
Pas de nouveaux messages  Problème de repaint du Man NG272
13 Woryk 766 19/12/2013 21:13:20
axlou Voir le dernier message
Pas de nouveaux messages  Gros lag qui plante le jeu
9 heuliez gx_327 1 103 19/12/2013 20:44:13
Moustafa29 Voir le dernier message
Pas de nouveaux messagesSad je n'arrive pas à mettre des addons dans OMSI 2
Aide pour pouvoir mettre des addons dans OMSI 2
1 TPG fan 477 19/12/2013 14:35:31
axlou Voir le dernier message
Pas de nouveaux messages  Problème avec les maps ajoutées
3 Rems971 531 19/12/2013 12:39:33
Zenus103 Voir le dernier message
Pas de nouveaux messages  Lag à répétition :(
4 Kaitofull 439 18/12/2013 15:03:54
Kaitofull Voir le dernier message
Pas de nouveaux messages  Texture Citaro by Alterr
7 benjimendiela 1 944 17/12/2013 22:02:28
benjimendiela Voir le dernier message
Pas de nouveaux messages  Lag
5 Floflodu72 481 17/12/2013 17:51:22
Floflodu72 Voir le dernier message
Pas de nouveaux messages  Recherche map Freyfurt
2 OmsiFan 409 16/12/2013 19:19:26
OmsiFan Voir le dernier message
Pas de nouveaux messages  Map Rhondenhau
problème Rhondenhau OMSI 2
4 Thomas28 315 15/12/2013 23:15:23
davyserhane Voir le dernier message
Pas de nouveaux messages  Procédure d'installation OMSI 2
3 BusFun1 667 15/12/2013 21:25:37
Kaitofull Voir le dernier message
Pas de nouveaux messages  OMSI2 y jouer...HUM...
1 BusFun1 507 15/12/2013 14:02:25
Italien83 Voir le dernier message
Pas de nouveaux messages  Pas d'affichage sur les Timetables
4 benjimendiela 333 15/12/2013 12:01:00
GreenAddict Voir le dernier message
Pas de nouveaux messages  Installer OMSI 1 et 2
10 BusFun1 1 065 15/12/2013 00:47:36
Ibou Voir le dernier message
Pas de nouveaux messages  [Hambourg] Problème de chargement
1 Gwendal 410 14/12/2013 19:33:49
Gwendal Voir le dernier message
Pas de nouveaux messages  [TUTO] Démarrer le bus / Configurer l'IBIS
0 Videogeur 3 753 14/12/2013 16:33:23
Videogeur Voir le dernier message
Pas de nouveaux messages  Problème installation Wien (Vienne)
0 davyserhane 301 14/12/2013 00:56:58
davyserhane Voir le dernier message
Pas de nouveaux messages  Dossier racine
4 Iwhite 760 12/12/2013 17:10:40
Videogeur Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 324, 25, 26
Page 26 sur 26
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés