vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Support technique
Modérateur: Equipe vtrans

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: <  1, 2, 37, 8, 923, 24, 25  >
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Pas de nouveaux messages  Problème Scania Citywide
3 Jeantony 400 08/01/2016 08:51:39
basson1 Voir le dernier message
Pas de nouveaux messages  fichier rpc pour citaro
0 JulienLedoux 242 06/01/2016 23:37:26
JulienLedoux Voir le dernier message
Pas de nouveaux messagesRésolu Problème lors de la création d'une livrée
Ça fait 3 jours que je me casse la tête avec mais rien n'y fait... Arf.
2 Dristur 271 06/01/2016 13:43:42
Dristur Voir le dernier message
Pas de nouveaux messages  Problème de chargement de la map gladbeck
Map qui ne charge pas
2 Jem 315 04/01/2016 20:58:16
Jem Voir le dernier message
Pas de nouveaux messages  GC2 Kruger ++
1 Starshipper_O M S I 261 03/01/2016 17:03:13
Tah jsuis une beurette Voir le dernier message
Pas de nouveaux messages  Barrière automatique
0 Passionbus69 225 03/01/2016 00:24:14
Passionbus69 Voir le dernier message
Pas de nouveaux messagesSad Problème map invisible
5 Apfel73 585 01/01/2016 08:37:34
Apfel73 Voir le dernier message
Pas de nouveaux messagesWarning Problème Citaro C2/GC2 Mod françcais
Bus "invisible"
[ Aller à la pageAller à la page: 1, 2 ]
26 PierVII 965 31/12/2015 00:38:52
vince44230 Voir le dernier message
Pas de nouveaux messages  [résolu]vitesse neutre sur le g27
11 fightgun 491 29/12/2015 14:52:55
fightgun Voir le dernier message
Pas de nouveaux messagesRésolu Sceneryobjects
3 sefdu13 297 27/12/2015 14:54:44
sefdu13 Voir le dernier message
Pas de nouveaux messages  Abri bus
2 Passionbus69 340 26/12/2015 20:40:55
Passionbus69 Voir le dernier message
Pas de nouveaux messages  Problème Update 1.01 Vienne 2
0 BusFun1 238 25/12/2015 10:30:43
BusFun1 Voir le dernier message
Pas de nouveaux messagesRésolu [Résolu] Problème Citaro C2/GC2 mod "français"
[ Aller à la pageAller à la page: 1, 2 ]
16 Mr Geek 699 24/12/2015 14:47:54
Mr Geek Voir le dernier message
Pas de nouveaux messages  Multiples problèmes
2 Max7400 261 23/12/2015 20:01:02
sefdu13 Voir le dernier message
Pas de nouveaux messages  Probleme d'ouverture des portes sur l'Agora S
0 Iguane 255 22/12/2015 20:47:28
Iguane Voir le dernier message
Pas de nouveaux messagesRésolu Problème map Städtedreieck
2 sefdu13 303 22/12/2015 00:38:20
sefdu13 Voir le dernier message
Pas de nouveaux messages  {Résolu} Toute une histoire...
9 Siytaro 431 20/12/2015 21:50:23
Sky29 Voir le dernier message
Pas de nouveaux messages  Problème Citaro Ü
0 peyo13 261 19/12/2015 20:40:09
peyo13 Voir le dernier message
Pas de nouveaux messages  Problème d'objets
2 Passionbus69 224 16/12/2015 17:31:35
Passionbus69 Voir le dernier message
Pas de nouveaux messages  addon drei generationen
bug de texture
2 henridufresne062 267 15/12/2015 19:53:54
JustForGaming56 Voir le dernier message
Pas de nouveaux messages  Tiles manquant
12 Passionbus69 435 10/12/2015 17:23:41
Passionbus69 Voir le dernier message
Pas de nouveaux messages  [Résolu] Linux , Steam et OMSI 2
2 BusFun1 291 10/12/2015 16:32:54
BusFun1 Voir le dernier message
Pas de nouveaux messages  Problème de sons avec le GC2 et le C2 version FR
1 KiwiTurtle 197 10/12/2015 15:38:06
AgoraS-114 Voir le dernier message
Pas de nouveaux messages  Solaris Actia
1 Passionbus69 282 07/12/2015 19:58:37
JulienLedoux Voir le dernier message
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.  Page Faceboo OMSI - La communauté française
1 karimcitibus11 228 07/12/2015 18:02:05
Agora Citelis Voir le dernier message
Pas de nouveaux messages  Balise pour feux tricolores
10 JulienLedoux 448 06/12/2015 21:27:49
JulienLedoux Voir le dernier message
Pas de nouveaux messages  Supprimer des feux tricolores
4 Draganel 278 04/12/2015 15:56:49
Draganel Voir le dernier message
Pas de nouveaux messages  Citaro U [Résolu]
7 Siytaro 433 02/12/2015 07:05:27
Mr Geek Voir le dernier message
Pas de nouveaux messages  installation d'une map
2 nico fcc 230 30/11/2015 13:38:54
Adam06 Voir le dernier message
Pas de nouveaux messages  Problème Google Map sur OMSI Editor
3 Mr Geek 346 28/11/2015 18:03:54
Mr Geek Voir le dernier message
Pas de nouveaux messages  MAP EDITOR
3 Starshipper_O M S I 258 28/11/2015 16:31:11
Passionbus69 Voir le dernier message
Pas de nouveaux messages  SSD + OMSI2
2 BusFun1 361 28/11/2015 14:07:40
Banane Voir le dernier message
Pas de nouveaux messages  Lettre sur les girouettes ?
0 Torn-Dark 196 28/11/2015 09:14:21
Torn-Dark Voir le dernier message
Pas de nouveaux messages  Problème Bad Kinzau
2 Thenoa 240 28/11/2015 00:04:31
Thenoa Voir le dernier message
Pas de nouveaux messages  Passagers qui ne montent pas.
0 Torn-Dark 232 27/11/2015 21:19:49
Torn-Dark Voir le dernier message
Pas de nouveaux messages  Problème avec le mod de Pedro sur le O405N
0 Iguane 182 26/11/2015 18:39:47
Iguane Voir le dernier message
Pas de nouveaux messages  Feu de signalisation belge
0 Julien215 214 23/11/2015 12:33:12
Julien215 Voir le dernier message
Pas de nouveaux messagesRésolu [Résolu]Exportation dans OMSI 2
Demande d'aide pour exporter un objet dans OMSI
[ Aller à la pageAller à la page: 1, 2 ]
15 Citelis_Rondeau 737 22/11/2015 17:48:33
Citelis_Rondeau Voir le dernier message
Pas de nouveaux messagesSad Problème texture blanche sur le Solaris Alpino 8.6m
3 semeur 93 294 22/11/2015 13:26:38
Torn-Dark Voir le dernier message
Pas de nouveaux messages  le solaris alpino 8.6
5 archak69300 648 22/11/2015 13:04:54
Torn-Dark Voir le dernier message
Pas de nouveaux messagesAngry Problème maps
4 Torn-Dark 385 22/11/2015 10:17:36
Torn-Dark Voir le dernier message
Pas de nouveaux messages  absence de girouette
3 iliade 62 281 20/11/2015 23:01:36
iliade 62 Voir le dernier message
Pas de nouveaux messages  Comment attribuer une touche pour la troisième porte
0 MisterJawbone 227 20/11/2015 19:15:24
MisterJawbone Voir le dernier message
Pas de nouveaux messages  Modifié une propriété ?
1 Passionbus69 195 19/11/2015 18:52:24
Citelis_Rondeau Voir le dernier message
Pas de nouveaux messages  Création d'objets via Blender, WTF ??
0 O405GN 194 18/11/2015 22:10:46
O405GN Voir le dernier message
Pas de nouveaux messagesDisgusting Pourquoi ?!
6 Siytaro 287 18/11/2015 18:31:39
jmr44300 Voir le dernier message
Pas de nouveaux messages  Assigniation de touches
2 iliade 62 210 17/11/2015 20:52:32
iliade 62 Voir le dernier message
Pas de nouveaux messages  que faut-il modéliser comme partie pour faire un bus
4 Passionbus69 331 17/11/2015 20:40:11
Citelis_Rondeau Voir le dernier message
Pas de nouveaux messages  Modification du fichier door_auto
0 Jeantony 204 17/11/2015 17:30:59
Jeantony Voir le dernier message
Pas de nouveaux messages  Monter ou baisser une tuile
4 Passionbus69 257 16/11/2015 17:32:46
Passionbus69 Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 37, 8, 923, 24, 25  >
Page 8 sur 25
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés