vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Map Spitterberg

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 692
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 24/02/2013 17:07:35    Sujet du message: Problème Map Spitterberg Répondre en citant

Bonjour,
J'ai installé la map Spitterberg mais un problème survient (j'ai installé le correctif) :

Et il me manque un objet aussi :

Merci de m'aidé

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Publicité






MessagePosté le: 24/02/2013 17:07:35    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
alban100
Articulé
Articulé

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 146
Windows Internet Explorer Masculin

MessagePosté le: 26/02/2013 19:00:21    Sujet du message: Problème Map Spitterberg Répondre en citant

Bonjour,
moi je l'ai installée, j'ai les mêmes problèmes et en plus je ne peux pas rouler dessus puisqu'il n'y a aucun trajet lorsqu'on choisi sa ligne Sad d'ailleurs ça me le fait aussi sur d'autres cartes comme canterburybasic... Confused
Merci d'avance Wink
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 692
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 26/02/2013 19:02:05    Sujet du message: Problème Map Spitterberg Répondre en citant

Moi j'ai ré-installer la map sans le correctif et sa fonctionne Wink

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Kevin Ravo
Tram
Tram

Hors ligne

Inscrit le: 13 Nov 2012
Messages: 1 059
Windows Google Chrome Masculin

MessagePosté le: 26/02/2013 19:05:06    Sujet du message: Problème Map Spitterberg Répondre en citant

Bonsoir!

Si vous avez les même erreurs:

La 1ère erreur indique qu'il vous manque un/des fichier(s) (spline, texture,...).

Le 2ème erreur vous montre les fichiers manquant, vous pouvez vous-y référer pour trouver ces objets ou utiliser logfile.TXT.

Sympathiquement,

Kevin
Revenir en haut
Visiter le site web du posteur
Gwendal
Tram
Tram

Hors ligne

Inscrit le: 11 Juin 2012
Messages: 2 486
Localisation: 39-28-35
Windows Google Chrome Masculin

MessagePosté le: 11/05/2013 18:39:10    Sujet du message: Problème Map Spitterberg Répondre en citant

Bonjour , excuser moi de déterrer un topic , mais je n'ai pas voulu en recréer un Smile

Alors , j'ai téléchargée cette map à sa sortie , et elle n'as jamais voulu se lancer , j'avais laisser tomber ...

Mais en regardant des photos et vidéos , j'ai de plus en plus en vie , donc j'ai réessayer mais ça ne marche toujours pas Sad

ça me met ça dans le "logfile" :


====================
Start logging
====================

Date: 11/05/2013
Time: 19:15:33

0 19:15:33 - - Warning: Did not find texture file "30er_reihensiedlung01.bmp"!
1 19:15:33 - - Warning: Did not find texture file "SD_Rad_v.bmp"!
2 19:15:33 - - Warning: Did not find texture file "reifen.bmp"!
3 19:15:33 - - Warning: Did not find texture file "path_car_1.bmp"!



Vous savez où trouver ces textures ?

car cela me fait ça :



Merci d'avance
Revenir en haut
Visiter le site web du posteur
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 692
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 11/05/2013 19:06:56    Sujet du message: Problème Map Spitterberg Répondre en citant

Tu as installé le correctif huh

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Gwendal
Tram
Tram

Hors ligne

Inscrit le: 11 Juin 2012
Messages: 2 486
Localisation: 39-28-35
Windows Google Chrome Masculin

MessagePosté le: 11/05/2013 19:15:22    Sujet du message: Problème Map Spitterberg Répondre en citant

Re , alors , marineo , oui je l'avais installé ...

j'ai retélécharger la map avec le lien mis a jour et le dossier texture apparait , la map est lancée , elle marche Smile il a dit qu'il me manquais des objets mais tout l'IA fonctionne , je verrais bien Smile

Merci quand même , bonne soirée
Revenir en haut
Visiter le site web du posteur
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 692
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 11/05/2013 19:18:18    Sujet du message: Problème Map Spitterberg Répondre en citant

Moi j'avais le problème objet avec le correctif

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 19/04/2018 18:21:47    Sujet du message: Problème Map Spitterberg

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés