vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème après la séléction du bus (position du véhicule)

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
jsp95220
Tram
Tram

Hors ligne

Inscrit le: 16 Mar 2011
Messages: 1 019
Windows Internet Explorer Masculin

MessagePosté le: 25/05/2013 15:58:24    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

Bonjour,
J'ai un problème avec la map TCRB1, après avoir sélectionner mon bus, j'appuie sur OK et la j'ai une petite fenêtre, ou, normalement ont me propose des endroit, j'ai enlever puis remis la map plusieurs fois mais j'ai toujours ce soucis, comment le résoudre svp?


Merci d'avance.

_____________________________________________________

Jsp95220

Revenir en haut
Publicité






MessagePosté le: 25/05/2013 15:58:24    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Fan_de_VanHool
Tram
Tram

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 2 274
Localisation: Belgique, Hainaut
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 25/05/2013 16:08:52    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

et bein j'ai déja eu ce bug
avec le temps ca va se régler je pense
moi j'avais eu le bug sur WOLFSTAL
je ne sais quoi dire de + chez moi ca c est résolu comme ca du jour au lendemain
@+

_____________________________________________________

Avatar : Van Hool newA330 Cummins €6 n°7808 - TEC Charleroi.

Restons unis face à ces actes barbares. #Nice
Revenir en haut
jsp95220
Tram
Tram

Hors ligne

Inscrit le: 16 Mar 2011
Messages: 1 019
Windows Internet Explorer Masculin

MessagePosté le: 25/05/2013 16:15:59    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

D'accord merci cool bus.

_____________________________________________________

Jsp95220

Revenir en haut
Fan_de_VanHool
Tram
Tram

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 2 274
Localisation: Belgique, Hainaut
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 25/05/2013 16:24:55    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

désolé de ne pouvoir t'en dire davantage Sad

_____________________________________________________

Avatar : Van Hool newA330 Cummins €6 n°7808 - TEC Charleroi.

Restons unis face à ces actes barbares. #Nice
Revenir en haut
jsp95220
Tram
Tram

Hors ligne

Inscrit le: 16 Mar 2011
Messages: 1 019
Windows Internet Explorer Masculin

MessagePosté le: 25/05/2013 16:36:48    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

Ont ne pas avoir réponse à tout Wink

_____________________________________________________

Jsp95220

Revenir en haut
unther
Tram
Tram

Hors ligne

Inscrit le: 18 Fév 2011
Messages: 1 298
Localisation: Boulogne-sur-mer, Pas-de-Calais, France
Windows Google Chrome Masculin

MessagePosté le: 25/05/2013 19:22:36    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

Salut, supprime le dossier map et réinstalle le, tu verras, ça fonctionne.

_____________________________________________________

Revenir en haut
Visiter le site web du posteur
jsp95220
Tram
Tram

Hors ligne

Inscrit le: 16 Mar 2011
Messages: 1 019
Windows Internet Explorer Masculin

MessagePosté le: 25/05/2013 20:17:50    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

Je l'ai déjà fait plus d'une fois mais rien.

_____________________________________________________

Jsp95220

Revenir en haut
basson1
Tram
Tram

Hors ligne

Inscrit le: 19 Juin 2010
Messages: 508
Localisation: L'Hay les Roses -> Le Mans
Windows Autre Masculin

MessagePosté le: 26/05/2013 09:29:56    Sujet du message: Problème après la séléction du bus (position du véhicule) Répondre en citant

Bonjour,
Sinon, ouvre l'éditeur et dans Objets, clique sur Load puis dans le dossier Scenary Objects/Generic, ouvre Entry Points. Ajoutes en un nouveau en appuyant sur la touche N de ton clavier et positionne le aux terminus et au dépot. Ajuste la position et la rotation avec x, y ,et rot. Puis clique sur Etiquette et donne le nom que tu souhaite. Sauvegarde et lance la map.
Bonne journée

_____________________________________________________

Mon site : http://informatiquenet.fr.nf


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 19/01/2017 03:20:42    Sujet du message: Problème après la séléction du bus (position du véhicule)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés