vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu pour le moment]Problème map depuis 5 minutes (TCRB1)

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 26/05/2013 20:39:38    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

Bonsoir,
Depuis 5 minutes j'ai une erreur sur omsi :
Le point commun de ces erreurs le passager me regarde...

EDIT : OMSI c'était dérégler et il m'avait supprimer des fichiers tickets apparemment

_____________________________________________________

Marineo membre de Vtrans


Dernière édition par Marineo le 26/05/2013 21:06:13; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: 26/05/2013 20:39:38    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jsp95220
Tram
Tram

Hors ligne

Inscrit le: 16 Mar 2011
Messages: 1 019
Windows Internet Explorer Masculin

MessagePosté le: 26/05/2013 20:44:59    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

Bonsoir,
Le regard qui tue, tu la regardé de travers Very Happy lol , je crois qu'il me semble que c'est un problème de ticket, regarde dans l'archive cherche le dossier TicketPack je crois.

_____________________________________________________

Jsp95220

Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 26/05/2013 20:46:02    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

Non il ne m'arrive pas à tout les arrêts... :/

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
jsp95220
Tram
Tram

Hors ligne

Inscrit le: 16 Mar 2011
Messages: 1 019
Windows Internet Explorer Masculin

MessagePosté le: 26/05/2013 20:47:30    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

Alors la, je ne sais pas quoi te dire.

_____________________________________________________

Jsp95220

Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 26/05/2013 20:48:42    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

Je précise qu'il s'agit du Solaris Urbino 15

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
unther
Tram
Tram

Hors ligne

Inscrit le: 18 Fév 2011
Messages: 1 298
Localisation: Boulogne-sur-mer, Pas-de-Calais, France
Windows Google Chrome Masculin

MessagePosté le: 26/05/2013 20:54:43    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

Moi aussi j'ai eu un problème comme ça, dans tes Tickets pack, supprime le dossier TCRB et réinstalle celui du pack de la map TCRB1, Il y a un mélange avec le mien de la béta sur un tickets et dès que le passager le désire, Hop ça plante !

Bonne soirée.

_____________________________________________________

Revenir en haut
Visiter le site web du posteur
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 26/05/2013 20:58:46    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1) Répondre en citant

OMSI vient de me dérégler mes options... Un rapport avec cela ?
S'il s'agit des tickets l'erreur aurait survenu plutôt...

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 23/05/2017 21:58:09    Sujet du message: [Résolu pour le moment]Problème map depuis 5 minutes (TCRB1)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés