vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Objet "bustop" n'apparait plus dans l'éditeur

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Tecmons
Tram
Tram

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 3 575
Localisation: Mons, en belgique
Windows Opera Masculin

MessagePosté le: 29/05/2013 13:47:13    Sujet du message: Objet "bustop" n'apparait plus dans l'éditeur Répondre en citant

bonjour

l'objet pour mettre un arrêt "busstop" n'apparait plus dans l'éditeur, vous savez ce petit carré rouge qui indique un arrêt.

vous pensez que cela est du a quoi ? ^^

merci beaucoup de votre réponse

_____________________________________________________

Ma chaine youtube : https://www.youtube.com/user/tecmons
Intel Core I5 3230m | 8gb de ram | Geforce GT720m | Win 10.


Dernière édition par Tecmons le 29/05/2013 17:41:59; édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 29/05/2013 13:47:13    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Agora Citelis
Modérateur
Modérateur

Hors ligne

Inscrit le: 01 Sep 2008
Messages: 4 337
Localisation: Embourg (Liège), Belgique
Windows Google Chrome Masculin

MessagePosté le: 29/05/2013 15:57:54    Sujet du message: Objet "bustop" n'apparait plus dans l'éditeur Répondre en citant

Salut,

Il n'apparais plus ?

Je sais que à une certaine distance, il n'apparaît plus mais après je ne sais pas de où ça peux venir.

@PLUS

_____________________________________________________

Revenir en haut
Visiter le site web du posteur
eiden
Standard
Standard

Hors ligne

Inscrit le: 08 Avr 2013
Messages: 30
Windows Google Chrome Masculin

MessagePosté le: 29/05/2013 17:09:59    Sujet du message: Objet "bustop" n'apparait plus dans l'éditeur Répondre en citant

Je pense que ce que TCEP veut dire, c'est qu'il n'est plus dans la liste des objets, non? Je n'ai pas de réponse, essaye de voir si le fichier est toujours dans ton installation, sinon réinstalle le jeu....

_____________________________________________________

(\__/)
(O.o )
(> <)
This is Bunny. Copy Bunny into your signature to help him on his way to world domination.
Revenir en haut
Tecmons
Tram
Tram

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 3 575
Localisation: Mons, en belgique
Windows Opera Masculin

MessagePosté le: 29/05/2013 17:41:05    Sujet du message: Objet "bustop" n'apparait plus dans l'éditeur Répondre en citant

bonsoir, j'ai retrouvé le fichier, et ca refonctionne, je n'avais pas pensé a faire un zoom sur la chaussée.

merci quand même ^^

_____________________________________________________

Ma chaine youtube : https://www.youtube.com/user/tecmons
Intel Core I5 3230m | 8gb de ram | Geforce GT720m | Win 10.
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 23/05/2017 23:27:40    Sujet du message: Objet "bustop" n'apparait plus dans l'éditeur

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés