vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Encore un satané probléme !
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 13:50:40    Sujet du message: Encore un satané probléme ! Répondre en citant

Bonjour,



Sa me fait sa depuis que j'ai voulut installer l'argent en Euro du coup je n'est plus les ticket et aprés le message ce mais !

Pouvez vous m'aider a faire face a ce probléme et m'aider a installer ce pack euro si vous plait ?

A Bientot !
Revenir en haut
Publicité






MessagePosté le: 22/08/2013 13:50:40    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 13:52:33    Sujet du message: Encore un satané probléme ! Répondre en citant

Tu l'as installer ou le pack Euro ?
Sinon bizarre ton soucis peut-être c'est du à ta version (1.05)

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 17:27:40    Sujet du message: Encore un satané probléme ! Répondre en citant

Je les installer dans Money !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 17:29:31    Sujet du message: Encore un satané probléme ! Répondre en citant

Il est bien installé donc je pense que c'est le patch 1.05

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 17:32:59    Sujet du message: Encore un satané probléme ! Répondre en citant

Mais j'ai pas télécharger celui du forum j'en est télécharger un autre sur internet !

Il falait placer des trucs c'est peut étre sa !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 17:35:34    Sujet du message: Encore un satané probléme ! Répondre en citant

Il fallait placer quoi ?
Tu as télécharger le patch sur quel site ?

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 17:38:08    Sujet du message: Encore un satané probléme ! Répondre en citant

J'ai télécharger le pack sur GC Mods.

Et j'avez rien donc dans le dossier global.cfg j'ai modifier le truc money et je lui est indiquer le nouveau chemin !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 17:39:14    Sujet du message: Encore un satané probléme ! Répondre en citant

Tu as acheté le jeu ou ?
Pour ton soucis c'est le global en effet

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 17:40:26    Sujet du message: Encore un satané probléme ! Répondre en citant

Ah oui j'ai acheter le jeux sur Amazon !

Voici ce que j'ai mis :

[moneysystem]
Money/Berlin/euro.cfg

[ticketpack]
TicketPacks\Berlin_1\Berlin_1.otp
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 17:41:39    Sujet du message: Encore un satané probléme ! Répondre en citant

le pack euro sa doit être => Money/EURO/Euro.cfg Wink

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 17:42:22    Sujet du message: Encore un satané probléme ! Répondre en citant

Ok je vais modifier !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 17:46:12    Sujet du message: Encore un satané probléme ! Répondre en citant

J'espère que je parle du même que toi Neutral

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 17:48:26    Sujet du message: Encore un satané probléme ! Répondre en citant

Moi au début il s'appelez Euro mais pour mon confort je les rénommer en Berlin !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 689
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/08/2013 17:58:53    Sujet du message: Encore un satané probléme ! Répondre en citant

Ok donc essaye comme sa Money/EURO/Euro.cfg

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
EncreWapiti3
Standard
Standard

Hors ligne

Inscrit le: 16 Fév 2011
Messages: 48
Windows Mozilla Firefox Masculin

MessagePosté le: 22/08/2013 18:15:09    Sujet du message: Encore un satané probléme ! Répondre en citant

Sa ne fonctionne pas ! Il me mais sa maintenant :



Dernière édition par EncreWapiti3 le 22/08/2013 18:17:20; édité 2 fois
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 21/10/2017 22:08:01    Sujet du message: Encore un satané probléme !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés