vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Problème] [Trips] [arrêts éditeur]

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Fan_de_VanHool
Tram
Tram

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 2 277
Localisation: Belgique, Hainaut
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 23/08/2013 14:29:10    Sujet du message: [Problème] [Trips] [arrêts éditeur] Répondre en citant

Bonjour ,

bon voilà j'attend pas vraiment votre aide mais j'ai un problème avec ce satané editeur je clique sur le cube busstop après être passé en mode ADD STATION et rien Sad ça ne veut pas marcher j'ai tout essayé supprimer les fichiers en rapport avec les trips , redémarrer l'éditeur et mon pc mais rien

merci

au revoir

_____________________________________________________

Avatar : Van Hool newA330 Cummins €6 n°7808 - TEC Charleroi.
Revenir en haut
Publicité






MessagePosté le: 23/08/2013 14:29:10    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Scania OmniCity du 93
Mégabus
Mégabus

Hors ligne

Inscrit le: 28 Aoû 2012
Messages: 255
Localisation: Sur la ligne 143 de la RATP.
Windows Mozilla Firefox Masculin

MessagePosté le: 22/10/2013 20:02:47    Sujet du message: [Problème] [Trips] [arrêts éditeur] Répondre en citant

Parfois ça me fait ça, et quand ça le fait, dans "Tracks", je clique sur celui qui est à côté de l'arrêt et je clique sur l'arrêt et normalement ça fonctionne.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 24/09/2017 18:41:59    Sujet du message: [Problème] [Trips] [arrêts éditeur]

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés