vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Portes milieu et arrière texture ne s'ouvre pas

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Floflodu72
Articulé
Articulé

Hors ligne

Inscrit le: 14 Déc 2011
Messages: 131
Localisation: Le Mans - 72
Windows Internet Explorer Masculin

MessagePosté le: 31/08/2013 20:39:53    Sujet du message: Portes milieu et arrière texture ne s'ouvre pas Répondre en citant

Bonsoir !!

J'ai le MOD Man Lion's City WIEN mais les 2 et 3èmes portes ne s'ouvrent pas, c'est à dire que les passagers peuvent descendre, les LED s'allument mais la texture des portes ne bouge pas... J'ai essayé plusieurs choses mais là je ne sais plus...

La porte avant fonctionne sans soucis.

Quelles lignes sont concernées dans le Script ?

Merci !!
Revenir en haut
Publicité






MessagePosté le: 31/08/2013 20:39:53    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés