vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Problème] Bug sur une page du forum

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> vtrans -> Problemes
Sujet précédent :: Sujet suivant  
Auteur Message
Citaro LE
Modérateur
Modérateur

Hors ligne

Inscrit le: 09 Mai 2010
Messages: 7 878
Localisation: Carquefou (44)
Windows Mozilla Firefox Masculin

MessagePosté le: 08/09/2013 15:07:41    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Bonjour,

Depuis ce midi j'ai un soucis avec le forum, effectivement, quand j'essaie d'accéder sur cette page :

Cliquez ici pour voir la page qui me pose problème

J'ai ce soucis :


_____________________________________________________




Alsthom TFS - Tan.
New middle body added since 1992 to improve capacity.
Revenir en haut
Publicité






MessagePosté le: 08/09/2013 15:07:41    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Fan_de_VanHool
Tram
Tram

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 2 277
Localisation: Belgique, Hainaut
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 08/09/2013 15:17:04    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Surprised ah :/ le pire c'est que c'est mon sujet

c'est moi le problème ou quoi

_____________________________________________________

Avatar : Van Hool newA330 Cummins €6 n°7808 - TEC Charleroi.
Revenir en haut
Scania Omnicity
Tram
Tram

Hors ligne

Inscrit le: 01 Aoû 2006
Messages: 570
Windows Google Chrome Masculin

MessagePosté le: 08/09/2013 16:22:32    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Salut,

Personnellement, je ne rencontre pas ce problème sur cette page... As-tu essayé de faire plusieurs fois F5 ?

Bonne soirée Wink
Revenir en haut
Citaro LE
Modérateur
Modérateur

Hors ligne

Inscrit le: 09 Mai 2010
Messages: 7 878
Localisation: Carquefou (44)
Windows Mozilla Firefox Masculin

MessagePosté le: 08/09/2013 16:23:04    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Oui oui, je dirais même que je fais que ça. Confused

_____________________________________________________




Alsthom TFS - Tan.
New middle body added since 1992 to improve capacity.
Revenir en haut
Scania Omnicity
Tram
Tram

Hors ligne

Inscrit le: 01 Aoû 2006
Messages: 570
Windows Google Chrome Masculin

MessagePosté le: 08/09/2013 16:24:27    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Essaye de vider ton cache Internet avec Ccleaner, on ne sait jamais Wink
Revenir en haut
Citaro LE
Modérateur
Modérateur

Hors ligne

Inscrit le: 09 Mai 2010
Messages: 7 878
Localisation: Carquefou (44)
Windows Mozilla Firefox Masculin

MessagePosté le: 08/09/2013 19:23:56    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Je vais essayer. Wink

_____________________________________________________




Alsthom TFS - Tan.
New middle body added since 1992 to improve capacity.
Revenir en haut
Fan_de_VanHool
Tram
Tram

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 2 277
Localisation: Belgique, Hainaut
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 08/09/2013 19:48:58    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Surprised , j'ai le même avec VagueBus Sad

_____________________________________________________

Avatar : Van Hool newA330 Cummins €6 n°7808 - TEC Charleroi.
Revenir en haut
Gwendal
Tram
Tram

Hors ligne

Inscrit le: 11 Juin 2012
Messages: 2 484
Localisation: 39-28-35
Windows Google Chrome Masculin

MessagePosté le: 08/09/2013 20:32:46    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

De même pour les deux maps
Revenir en haut
Visiter le site web du posteur
AgoraS-114
Modérateur
Modérateur

Hors ligne

Inscrit le: 22 Sep 2009
Messages: 8 140
Localisation: Kel bay vous ?!
Windows Google Chrome Masculin

MessagePosté le: 08/09/2013 20:48:17    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Idem Neutral !

_____________________________________________________

♫ Ils ont beau parler, t'façon nous on fait la maille,
Everyday faut faire la maille ♫
Revenir en haut
Visiter le site web du posteur
Th0m4s
Articulé
Articulé

Hors ligne

Inscrit le: 03 Fév 2007
Messages: 111
Localisation: Rennes
Windows Mozilla Firefox Masculin

MessagePosté le: 09/09/2013 10:07:31    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Ah, ben ça me rassure, au moins je ne suis pas seul, et ça ne touche pas que Firefox apparemment ! Razz

_____________________________________________________

Transports Malouins, le site sur la mobilité à Saint-Malo !
Revenir en haut
Visiter le site web du posteur
Fan_de_VanHool
Tram
Tram

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 2 277
Localisation: Belgique, Hainaut
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 09/09/2013 16:21:10    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

vu depuis hier le nombre de pub que je vois Surprised , ça a peut-être un rapport Wink

_____________________________________________________

Avatar : Van Hool newA330 Cummins €6 n°7808 - TEC Charleroi.
Revenir en haut
Heuliez427
Tram
Tram

Hors ligne

Inscrit le: 21 Juin 2013
Messages: 900
Localisation: Gironde
Windows Google Chrome Masculin

MessagePosté le: 09/09/2013 17:26:21    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

Moi aussi j'ai le bug sur les 2 map , mais je pense pas que ce soit les pubs car sur les autres sujets elles s'affichent corectement

_____________________________________________________

Revenir en haut
Yohann54
Tram
Tram

Hors ligne

Inscrit le: 17 Fév 2010
Messages: 861
Localisation: dans un bus en france
Windows Google Chrome Masculin

MessagePosté le: 09/09/2013 19:43:53    Sujet du message: [Problème] Bug sur une page du forum Répondre en citant

J'ai trouver le probleme c'est les sondage qui fais ça !

_____________________________________________________

Avatar : Irisbus Agora L (SUB) n°3660 Ligne 625 a Nancy République
Créateur Map et Livré sur OMSI 2
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 23/09/2017 15:45:18    Sujet du message: [Problème] Bug sur une page du forum

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> vtrans -> Problemes Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés