vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu]Problème avec les voyants

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/12/2013 12:57:30    Sujet du message: [Résolu]Problème avec les voyants Répondre en citant

Bonjour,
Voilà, j'ai un soucis avec le citaro G : quand je mets les clignotants, phares etc... rien ne s'allume au TDB
Voici un ou 2 screen (permier screen problème avec les phares deuxième screen problème avec le clignotant) :



Résolu après ré-installation du bus

_____________________________________________________

Marineo membre de Vtrans


Dernière édition par Marineo le 02/01/2014 19:23:18; édité 2 fois
Revenir en haut
Publicité






MessagePosté le: 22/12/2013 12:57:30    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Citaro LE
Modérateur
Modérateur

Hors ligne

Inscrit le: 09 Mai 2010
Messages: 7 873
Localisation: Carquefou (44)
Windows Mozilla Firefox Masculin

MessagePosté le: 22/12/2013 13:04:27    Sujet du message: [Résolu]Problème avec les voyants Répondre en citant

Salut,

Tu as installé les textures qui sont à télécharger sur le même site que le bus ?

_____________________________________________________




Alsthom TFS - Tan.
New middle body added since 1992 to improve capacity.
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/12/2013 13:06:03    Sujet du message: [Résolu]Problème avec les voyants Répondre en citant

Oui Sad
Je vais le réinstaller complètement, on verra bien

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
unther
Tram
Tram

Hors ligne

Inscrit le: 18 Fév 2011
Messages: 1 298
Localisation: Boulogne-sur-mer, Pas-de-Calais, France
Windows Google Chrome Masculin

MessagePosté le: 22/12/2013 13:13:28    Sujet du message: [Résolu]Problème avec les voyants Répondre en citant

Ce n'est pas ça, tu as décocher les cases :
Reflexion Map
Light Map
Light Map of terrain
Etc..

Recoches les, tu verras, ça fonctionnera.

_____________________________________________________

Revenir en haut
Visiter le site web du posteur
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 22/12/2013 13:21:16    Sujet du message: [Résolu]Problème avec les voyants Répondre en citant

J'ai réinstaller le bus, ça fonctionne ! Smile

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 23/05/2017 09:56:05    Sujet du message: [Résolu]Problème avec les voyants

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés