vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème touche pour accélérer

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
davyserhane
Mégabus
Mégabus

Hors ligne

Inscrit le: 03 Juil 2008
Messages: 377
Localisation: saint apollinaire
Windows Mozilla Firefox Masculin

MessagePosté le: 03/01/2014 02:57:31    Sujet du message: Problème touche pour accélérer Répondre en citant

Bonsoir, depuis la mise à jour je remet les options que j'avais pris pour conduire mais la touche que j'utilise
pour accélérer qui est la touche W (en allemand Z) mais sa ne marche pas alors qu'avec une autre touche sa marche.
Comment résoudre ce problème?

_____________________________________________________

@+
davyserhane
Revenir en haut
Publicité






MessagePosté le: 03/01/2014 02:57:31    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Kyuuki
Mégabus
Mégabus

Hors ligne

Inscrit le: 26 Fév 2012
Messages: 336
Localisation: Toulouse
Windows Google Chrome Masculin

MessagePosté le: 03/01/2014 20:10:39    Sujet du message: Problème touche pour accélérer Répondre en citant

Tu as essayé avec la Touche Z ?
Revenir en haut
unther
Tram
Tram

Hors ligne

Inscrit le: 18 Fév 2011
Messages: 1 298
Localisation: Boulogne-sur-mer, Pas-de-Calais, France
Windows Google Chrome Masculin

MessagePosté le: 03/01/2014 21:27:27    Sujet du message: Problème touche pour accélérer Répondre en citant

Si tu ne sais pas quelle touche il va attribué, tu selectionne la fonction et tu fais "type" et après tu appuis sur la touche que tu veux mettre de ton clavier et là il se changera automatiquement.

Bonne soirée.

_____________________________________________________

Revenir en haut
Visiter le site web du posteur
davyserhane
Mégabus
Mégabus

Hors ligne

Inscrit le: 03 Juil 2008
Messages: 377
Localisation: saint apollinaire
Windows Mozilla Firefox Masculin

MessagePosté le: 04/01/2014 00:19:59    Sujet du message: Problème touche pour accélérer Répondre en citant

Bonsoir, problème résolu il fallait que je réinstalle le jeu Smile

_____________________________________________________

@+
davyserhane
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 24/01/2017 22:18:22    Sujet du message: Problème touche pour accélérer

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés