vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

bug Römerberg V3.0

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
oligan21
Midibus
Midibus

Hors ligne

Inscrit le: 02 Jan 2013
Messages: 6
Windows Google Chrome Masculin

MessagePosté le: 15/02/2014 06:50:36    Sujet du message: bug Römerberg V3.0 Répondre en citant

Bonjour , voila j'ai installer la map Römerberg V3.0

et j'ai un problème quand je roule sur les lignes les texture ne charge pas et sa fais tout blanc et d’après le logs y'a aucune erreur , sa peux venir de quoi si y'en n'a qui ont cette maps et quelle marche ^^
Revenir en haut
Publicité






MessagePosté le: 15/02/2014 06:50:36    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés