vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Ligne ajoutée

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
davyserhane
Mégabus
Mégabus

Hors ligne

Inscrit le: 03 Juil 2008
Messages: 377
Localisation: saint apollinaire
Windows Mozilla Firefox Masculin

MessagePosté le: 22/04/2014 14:16:05    Sujet du message: Problème Ligne ajoutée Répondre en citant

Bonjour, j'ai un problème après avoir installé une ligne sur New Berlin Spandau (la ligne 55)
la ligne s'affiche sur les écrans mais il n'y a aucuns bus alors que je ne trouve pas de problèmes sur la ligne.
D'ou le problème peut venir?

_____________________________________________________

@+
davyserhane
Revenir en haut
Publicité






MessagePosté le: 22/04/2014 14:16:05    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés