vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Apparition de "carrés" lors de l'allumage des feux

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 01/05/2014 20:43:12    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

Bonsoir,
Hier j'ai installé le mod Vollmatrix pour le O530G
En testant le mod pour voir s'il fonctionnait, j'ai eu un souci lors de l'éclairage : des carrés apparaissent (uniquement en plein phare)
Voici un cliché (attention : livrée 407 en WIP et elle ne fait pas de concurrence par rapport à celle de Gwendal)

Quelqu'un a-t-il déjà eu ce problème ?
Merci

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Publicité






MessagePosté le: 01/05/2014 20:43:12    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
imaginox9
Tram
Tram

Hors ligne

Inscrit le: 25 Nov 2013
Messages: 1 243
Localisation: Dans un VanHool A500 :D
Windows Mozilla Firefox Masculin

MessagePosté le: 01/05/2014 20:45:21    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

C'est un bug de texture non-trouvée pour la "lumière", j'ai déjà eu ça sur le NL202 avec la lampe d'arrêt demandé et sur le Neoplan N4016 parfois.

_____________________________________________________

Avatar: VanHool AG280 STIB
Galerie Flickr: https://www.flickr.com/photos/127878454@N02/
Le VanHool A500 restera le meilleur bus du monde !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 01/05/2014 20:46:12    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

Donc j'ai un fichier manquant ? car je n'ai pas de message d'erreur

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
imaginox9
Tram
Tram

Hors ligne

Inscrit le: 25 Nov 2013
Messages: 1 243
Localisation: Dans un VanHool A500 :D
Windows Mozilla Firefox Masculin

MessagePosté le: 01/05/2014 20:47:17    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

Non, c'est juste un bug, chez moi le bug disparaît au bout d'un moment

_____________________________________________________

Avatar: VanHool AG280 STIB
Galerie Flickr: https://www.flickr.com/photos/127878454@N02/
Le VanHool A500 restera le meilleur bus du monde !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 01/05/2014 20:48:58    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

OMSI 2 aime bien les bugs on dirait

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
imaginox9
Tram
Tram

Hors ligne

Inscrit le: 25 Nov 2013
Messages: 1 243
Localisation: Dans un VanHool A500 :D
Windows Mozilla Firefox Masculin

MessagePosté le: 01/05/2014 20:52:15    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

Bah moi c'est sur OMSI 1 (OMSI et ses bugs, une histoire d'amour  Rolling Eyes ...)

_____________________________________________________

Avatar: VanHool AG280 STIB
Galerie Flickr: https://www.flickr.com/photos/127878454@N02/
Le VanHool A500 restera le meilleur bus du monde !
Revenir en haut
Marineo
Tram
Tram

Hors ligne

Inscrit le: 07 Aoû 2010
Messages: 3 677
Localisation: Boulogne sur Mer
Windows Google Chrome Masculin

MessagePosté le: 01/05/2014 20:53:03    Sujet du message: Apparition de "carrés" lors de l'allumage des feux Répondre en citant

Ils se sont mariés pour le meilleur et pour le pire ! lol

_____________________________________________________

Marineo membre de Vtrans
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 07/12/2016 17:23:19    Sujet du message: Apparition de "carrés" lors de l'allumage des feux

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés