vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Citaro , Cito ...

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Sacha3245
Standard
Standard

Hors ligne

Inscrit le: 05 Mar 2014
Messages: 81
Windows Opera Masculin

MessagePosté le: 02/05/2014 06:15:40    Sujet du message: Problème Citaro , Cito ... Répondre en citant

Pourriez-vous me faire un petit récapitulatif de comment il faut faire pour que le tableau de bord des mercedes benz sur omsi 2 ne soient pas tout blanc ?
Revenir en haut
Publicité






MessagePosté le: 02/05/2014 06:15:40    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
sefdu13
Articulé
Articulé

Hors ligne

Inscrit le: 17 Mai 2012
Messages: 124
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 02/05/2014 17:39:00    Sujet du message: Problème Citaro , Cito ... Répondre en citant

Salut,

Voilà ce qu'il te faut pour que le tableau de bord ne soit plus blanc:
http://www.file-upload.net/download-8415650/Texture.zip.html
Tu le place dans le dossiers textures du 0503 et G

_____________________________________________________

Ordinateur: Packard Bell LV11HC
Processeur et fréquence: Intel Core i3-3110M, 2.4Ghz
Ram et Disque dur: 6go RAM, 1to
Carte graphique: Nvidia Geforce 710M 2Go dédiée
Revenir en haut
Sacha3245
Standard
Standard

Hors ligne

Inscrit le: 05 Mar 2014
Messages: 81
Windows Opera Masculin

MessagePosté le: 03/05/2014 08:30:16    Sujet du message: Problème Citaro , Cito ... Répondre en citant

Merci , mais toujours pas. Pourriez vous si quelqu'un fait des vidéo , faire un tuto pour cela. Où alors contacter moi par skype pour me faire un partage d'écran. Je suis vraiment désespérée ...
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 06/12/2016 16:59:53    Sujet du message: Problème Citaro , Cito ...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés