vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème avec les bus AI

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
lulu72
Standard
Standard

Hors ligne

Inscrit le: 30 Sep 2011
Messages: 32
Localisation: Alencon
Windows Internet Explorer Masculin

MessagePosté le: 10/05/2014 10:24:18    Sujet du message: Problème avec les bus AI Répondre en citant

Bonjour vtrans

A chaque nouvelle map que j'installe sur mon jeu . Il y a aucun bus AI pourtant sur la liste présente dans le fichier de la map contient tous les bus MAN .

Merci pour vos réponses

Lucas
Revenir en haut
Publicité






MessagePosté le: 10/05/2014 10:24:18    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés