vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Editeur Vide

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 11/07/2014 11:31:46    Sujet du message: Editeur Vide Répondre en citant

Bonjour vtrans !

Lorsque je lance l'éditeur, ma map est vide, et pourtant j'y avais bien mis des trucs dedans !

Voici une photos pour vous montrer : (vu qu'une photo vaut mieux qu'un discours )



Merci d'avance.

Ce bug est survenu lorsque j'ai posé Bus Stop pour Schranke(la barrière du dépot).

Il me sort l'erreur (approx.)

"" ist kein gültiger Integer-Wert: IM.UseInputCommands

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
Publicité






MessagePosté le: 11/07/2014 11:31:46    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Passionsbus57
Modérateur
Modérateur

Hors ligne

Inscrit le: 13 Nov 2010
Messages: 1 425
Localisation: Metz
Windows Google Chrome Masculin

MessagePosté le: 15/07/2014 21:39:45    Sujet du message: Editeur Vide Répondre en citant

Salut,

Déjà il n'y a pas de map sur le côté... Aurais-tu utilisé un début de map sous Omsi 1 qui aurait eu un problème de conversion?

_____________________________________________________

Modérateur du forum. En cas de problèmes, envoyez moi un MP sans abuser!

Passionné de TC.

Rien ne sert de courir, il faut partir à point.

Nouveau site...
http://passionsbus57.wix.com/passionsbus57
Revenir en haut
Visiter le site web du posteur
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 17/07/2014 15:58:26    Sujet du message: Editeur Vide Répondre en citant

@Passionsbus57 J'ai essayé de bouger de tout les côtés mais rien y fait. C'est une map crée directement depuis l'éditeur d'OMSI 2.

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 07/12/2016 23:13:08    Sujet du message: Editeur Vide

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés