vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[RÉSOLU]Problème d'affichage

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Narkim
Midibus
Midibus

Hors ligne

Inscrit le: 17 Oct 2012
Messages: 6
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 12/07/2014 17:38:37    Sujet du message: [RÉSOLU]Problème d'affichage Répondre en citant

Bonjour,

Sur les maps que j'ai sur OMSI 2, quand j'active sur la barre d'outils le truc en bas à gauche (je sais pas comment ça s'appele lol ) cela affiche les flèches et les arrêts mais pas le texte. D'ailleurs sur les bus, les girouettes ne s'affichent plus et rien ne s'affiche sur l'IBIS non plus comme si j'avais rien mis.



http://prntscr.com/41yw15

http://prntscr.com/41yx9b


Merci de l'aide que vous me fournirez Very Happy


Dernière édition par Narkim le 12/07/2014 22:14:21; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: 12/07/2014 17:38:37    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
semeur 93
Tram
Tram

Hors ligne

Inscrit le: 06 Nov 2013
Messages: 839
Localisation: Dans un C2 ou un S415NF
Windows Google Chrome Masculin

MessagePosté le: 12/07/2014 18:14:52    Sujet du message: [RÉSOLU]Problème d'affichage Répondre en citant

Alors la je te conseillerait une réinstallation complète d'Omsi 2 parce que sa m'est déjà arrivé j'ai du tout réinstaller Wink Sad
Revenir en haut
Narkim
Midibus
Midibus

Hors ligne

Inscrit le: 17 Oct 2012
Messages: 6
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 12/07/2014 22:13:58    Sujet du message: [RÉSOLU]Problème d'affichage Répondre en citant

C'est bon le problème est réglé, j'ai réinstallé OMSI et ça a marché merci pour ton aide lol
Revenir en haut
semeur 93
Tram
Tram

Hors ligne

Inscrit le: 06 Nov 2013
Messages: 839
Localisation: Dans un C2 ou un S415NF
Windows Google Chrome Masculin

MessagePosté le: 13/07/2014 12:04:03    Sujet du message: [RÉSOLU]Problème d'affichage Répondre en citant

De rien c'est normal Wink Smile
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 05/12/2016 19:34:05    Sujet du message: [RÉSOLU]Problème d'affichage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés