vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème d'installation patch Vienne 1.1

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
mrdark25
Mégabus
Mégabus

Hors ligne

Inscrit le: 15 Juin 2012
Messages: 353
Localisation: Besançon, France
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 20/07/2014 16:21:54    Sujet du message: Problème d'installation patch Vienne 1.1 Répondre en citant

Bonjour j'ai un nouveau problème désormais, lorsque je veut installer le patch d'OMSI 2, il me renvoie une erreur comme quoi je dois avoir OMSI 2 ! Or, j'ai OMSI 2 mais sur mon disque externe. Je ne sais pas comment faire ! Tout les autres addons/patchs (hamburg, drei generationen) se sont installé correctement !

Merci de votre aide.

_____________________________________________________

A+
Avatar: Moi au volant d'un GC2 €5
Réseau : Le Met (Metz)
Revenir en haut
Publicité






MessagePosté le: 20/07/2014 16:21:54    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 22/07/2014 10:30:20    Sujet du message: Problème d'installation patch Vienne 1.1 Répondre en citant

Moi aussi j'ai le même problème, je dois me contenter de copier les fichiers d'Omsi 1 de Wien/Vienne sur Omsi 2.

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
mrdark25
Mégabus
Mégabus

Hors ligne

Inscrit le: 15 Juin 2012
Messages: 353
Localisation: Besançon, France
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 22/07/2014 19:56:10    Sujet du message: Problème d'installation patch Vienne 1.1 Répondre en citant

Je l'ai déjà fait, moi mais le tramway ne marche pas :/ et la map démarre 1 fois sur 30

_____________________________________________________

A+
Avatar: Moi au volant d'un GC2 €5
Réseau : Le Met (Metz)
Revenir en haut
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 23/07/2014 21:44:22    Sujet du message: Problème d'installation patch Vienne 1.1 Répondre en citant

@mrdark25 Faut copier le dossier Trains aussi pour le tram (et avoir le patch 1.02 De Vienne sur Omsi 1 puis ensuite coller ces fichiers dans Omsi 2

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
mrdark25
Mégabus
Mégabus

Hors ligne

Inscrit le: 15 Juin 2012
Messages: 353
Localisation: Besançon, France
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 24/07/2014 18:12:20    Sujet du message: Problème d'installation patch Vienne 1.1 Répondre en citant

Salut, après avoir remplacé le tramway de vienne 1.00 par celui de vienne 1.02 sur OMSI 2 le problème reste toujours le même, rien ne s'affiche, on entend juste les sons. d'ailleurs j'arrive pas a le positionner au dépot comme le montre les vidéos.

Est-ce que quelqu'un peut me passer le tramway de Vienne 1.1, le dossier model et script et les .ovh?

merci.

_____________________________________________________

A+
Avatar: Moi au volant d'un GC2 €5
Réseau : Le Met (Metz)
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 10/12/2016 17:29:58    Sujet du message: Problème d'installation patch Vienne 1.1

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés