vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Probleme Nurtigen

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
sefdu13
Articulé
Articulé

Hors ligne

Inscrit le: 17 Mai 2012
Messages: 124
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 21/07/2014 18:44:31    Sujet du message: Probleme Nurtigen Répondre en citant

Salut tout le monde,

J'ouvre ce sujet car ce problème-là je le retrouve tout le monde quand je charge une map je vous mets des images:





Je Crois que ce problème viens de la raison auxquels dans cette map on utilise des citaros alors que tout est bien installé.

Merci pour celui qui m'aidera.

_____________________________________________________

Ordinateur: Packard Bell LV11HC
Processeur et fréquence: Intel Core i3-3110M, 2.4Ghz
Ram et Disque dur: 6go RAM, 1to
Carte graphique: Nvidia Geforce 710M 2Go dédiée
Revenir en haut
Publicité






MessagePosté le: 21/07/2014 18:44:31    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
semeur 93
Tram
Tram

Hors ligne

Inscrit le: 06 Nov 2013
Messages: 839
Localisation: Dans un C2 ou un S415NF
Windows Google Chrome Masculin

MessagePosté le: 21/07/2014 19:53:12    Sujet du message: Probleme Nurtigen Répondre en citant

il te manque un script regarde dans le read me ou sur le forum officiel d'Omsi pour voir si il mette pas un lien pour ce problème Wink
Revenir en haut
sefdu13
Articulé
Articulé

Hors ligne

Inscrit le: 17 Mai 2012
Messages: 124
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 22/07/2014 00:19:52    Sujet du message: Probleme Nurtigen Répondre en citant

Sa ne marche toujours pas pourtant j'ai bien tout installé.

_____________________________________________________

Ordinateur: Packard Bell LV11HC
Processeur et fréquence: Intel Core i3-3110M, 2.4Ghz
Ram et Disque dur: 6go RAM, 1to
Carte graphique: Nvidia Geforce 710M 2Go dédiée
Revenir en haut
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 22/07/2014 10:29:03    Sujet du message: Probleme Nurtigen Répondre en citant

@sefdu13

Tu as deux possibilités :

1) Lance Omsi -> Options -> AI Traffic -> Règle Scheduled buses à 0 (Version flemmard/connexion nulle)

ou

2) Télécharge le bus MB_O530

A ce que je vois c'est le MB_O530 (Citaro) Normal (2/3 portes) par Alterr

Télécharge-le ICI 68.16MB

Je pense que la map utilise aussi les autres bus de cette catégorie :

MB Cito O520 :

Télécharge-le ICI 66.08MB

MB Citaro O530 G (articulé)

Télécharge-le ICI 70.17MB

Si le problème persiste, je te demanderai de bien vouloir nous uploader ton logfile.txt pour avoir plus d'information.

A trouver dans : \Program Files (x86) (ou Programmes/Program Files, tout dépend de ton PC)\Steam\SteamApps\common\Omsi 2\logfile.txt

A bientôt sur vtrans ! ^^

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
sefdu13
Articulé
Articulé

Hors ligne

Inscrit le: 17 Mai 2012
Messages: 124
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 22/07/2014 22:51:00    Sujet du message: Probleme Nurtigen Répondre en citant

Je t'envoie mon logfile:

http://www.sendspace.com/file/kh87wa

Merci.

_____________________________________________________

Ordinateur: Packard Bell LV11HC
Processeur et fréquence: Intel Core i3-3110M, 2.4Ghz
Ram et Disque dur: 6go RAM, 1to
Carte graphique: Nvidia Geforce 710M 2Go dédiée
Revenir en haut
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 23/07/2014 21:21:49    Sujet du message: Probleme Nurtigen Répondre en citant

Je pense que c'est un problème au niveau de l'AIList, (liste des bus/vehicules avec intelligence artificielle).

Il faudrait le modifier pour ensuite réussir (à ce que je pense, à mettre qu'un seul slash (/). Je continue mes fouilles.

J'ai bien le Siemens VDO Disp1.osc mais j'ai le même problème.

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
sefdu13
Articulé
Articulé

Hors ligne

Inscrit le: 17 Mai 2012
Messages: 124
Localisation: Marseille
Windows Google Chrome Masculin

MessagePosté le: 23/07/2014 23:30:05    Sujet du message: Probleme Nurtigen Répondre en citant

Sava j'essaierai je te dis du nouveau.

Merci.

_____________________________________________________

Ordinateur: Packard Bell LV11HC
Processeur et fréquence: Intel Core i3-3110M, 2.4Ghz
Ram et Disque dur: 6go RAM, 1to
Carte graphique: Nvidia Geforce 710M 2Go dédiée
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 03/12/2016 14:42:35    Sujet du message: Probleme Nurtigen

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés