vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème de chargements textures MAP SITTIGEN

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Dristur
Standard
Standard

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 44
Windows Google Chrome Masculin

MessagePosté le: 19/10/2014 11:02:16    Sujet du message: Problème de chargements textures MAP SITTIGEN Répondre en citant

Bonjour à tous,

petit problème avec la map Sittigen, une petite partie de la map ne s'affiche pas (textures) alors qu'il ne me manque aucun objets ni splines (vérifié avec maptools)

Problème en images:

http://image.noelshack.com/fichiers/2014/42/1413712715-2014-10-18-00002.jpg
http://image.noelshack.com/fichiers/2014/42/1413712733-2014-10-18-00004.jpg
http://image.noelshack.com/fichiers/2014/42/1413712735-2014-10-18-00006.jpg
http://image.noelshack.com/fichiers/2014/42/1413712741-2014-10-18-00008.jpg
http://image.noelshack.com/fichiers/2014/42/1413712745-2014-10-18-00009.jpg
http://image.noelshack.com/fichiers/2014/42/1413712747-2014-10-18-00010.jpg
http://image.noelshack.com/fichiers/2014/42/1413712739-2014-10-19-00002.jpg
http://image.noelshack.com/fichiers/2014/42/1413712749-2014-10-19-00003.jpg
http://image.noelshack.com/fichiers/2014/42/1413712897-2014-10-19-00005.jpg

Avez-vous une solution?

Merci d'avance,
Dristur


Dernière édition par Dristur le 20/10/2014 18:21:06; édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 19/10/2014 11:02:16    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
basson1
Tram
Tram

Hors ligne

Inscrit le: 19 Juin 2010
Messages: 508
Localisation: L'Hay les Roses -> Le Mans
Windows Autre Masculin

MessagePosté le: 19/10/2014 19:14:43    Sujet du message: Problème de chargements textures MAP SITTIGEN Répondre en citant

Bonsoir,
Reinstalle l'addon gcwStrassenobjekte de gcmods.
J'avais le même problème. Penses a quand tu installes une map, a ne pas remplacer les fichiers existants.

_____________________________________________________

Mon site : http://informatiquenet.fr.nf


Revenir en haut
Visiter le site web du posteur
Dristur
Standard
Standard

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 44
Windows Google Chrome Masculin

MessagePosté le: 19/10/2014 19:33:39    Sujet du message: Problème de chargements textures MAP SITTIGEN Répondre en citant

Oki, merci beaucoup, je te dis demain si ca marche.
Bonne soirée
Dristur
Revenir en haut
Visiter le site web du posteur
Dristur
Standard
Standard

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 44
Windows Google Chrome Masculin

MessagePosté le: 20/10/2014 08:54:43    Sujet du message: Problème de chargements textures MAP SITTIGEN Répondre en citant

Bonjour à tous,
en effet, ce que tu m'as dit a marcher, merci beaucoup.
Bonne journée,
Dristur
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 03/12/2016 14:42:01    Sujet du message: Problème de chargements textures MAP SITTIGEN

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés