vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Velbert 2.35

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
axel777
Mégabus
Mégabus

Hors ligne

Inscrit le: 12 Mai 2014
Messages: 259
Localisation: LITTORAL en direction de ETANG SALE LES BAINS
Windows Google Chrome Masculin

MessagePosté le: 20/10/2014 17:51:09    Sujet du message: Problème Velbert 2.35 Répondre en citant

Bonjour/Bonsoir,

Sur la map Velbert j'ai un problème de tile qui ne s'affiche pas Sad



Aucun message d'erreur au chargement de la map
J'ai re téléchargé et réinstallé la map 4 fois mais rien y fait

Si quelqu'un peut m'aider s'il vous plait Sad

_____________________________________________________

Avatar: Heuliez Bus GX327 HYBride des Transports Mooland
Arrêt: Rue du Père Bouchon
Ligne: Littoral vers Eglise Petite-Ile
Ma galerie Flickr: https://www.flickr.com/photos/125195152@N08/
Revenir en haut
Publicité






MessagePosté le: 20/10/2014 17:51:09    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
basson1
Tram
Tram

Hors ligne

Inscrit le: 19 Juin 2010
Messages: 508
Localisation: L'Hay les Roses -> Le Mans
Windows Autre Masculin

MessagePosté le: 20/10/2014 17:59:39    Sujet du message: Problème Velbert 2.35 Répondre en citant

Bonsoir,
Pareil que pour : http://forum.vtrans.fr/t6828-Probl-me-de-chargements-textures-MAP-SITTIGEN.htm
Reinstalle l'addon gcwStrassenobjekte de gcmods.
Penses quand tu installes une map, a ne pas remplacer les fichiers existants lors de la copie des fichiers.

_____________________________________________________

Mon site : http://informatiquenet.fr.nf


Revenir en haut
Visiter le site web du posteur
axel777
Mégabus
Mégabus

Hors ligne

Inscrit le: 12 Mai 2014
Messages: 259
Localisation: LITTORAL en direction de ETANG SALE LES BAINS
Windows Google Chrome Masculin

MessagePosté le: 20/10/2014 18:09:15    Sujet du message: Problème Velbert 2.35 Répondre en citant

Merci de ton aide basson1 Wink

Mais j'ai décider de reinstaller OMSI2 pour qu'il soit un peu plus propre Wink
Et j'y penserais la prochaine fois merci de l'astuce Smile Cool

_____________________________________________________

Avatar: Heuliez Bus GX327 HYBride des Transports Mooland
Arrêt: Rue du Père Bouchon
Ligne: Littoral vers Eglise Petite-Ile
Ma galerie Flickr: https://www.flickr.com/photos/125195152@N08/
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 04/12/2016 04:53:29    Sujet du message: Problème Velbert 2.35

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés