vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème avec les IA de Grundorf Extended

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Lenkio
Standard
Standard

Hors ligne

Inscrit le: 28 Mar 2014
Messages: 82
Localisation: Nice
Windows Google Chrome Masculin

MessagePosté le: 20/10/2014 22:25:34    Sujet du message: Problème avec les IA de Grundorf Extended Répondre en citant

Salut,

J'ai un problème avec les IA d'une map.
J'ai voulu ajouter des bus téléchargés de façon à ce qu'ils fassent des lignes eux aussi sur Grundorf Extended.

J'ai donc modifié le fichier allists de la map en ajoutant les bus.
Le fichier : http://textup.fr/108014OB

Mais les bus circulent comme des voitures , sans aucune ligne , sans rien et quand j'ai regardé la liste des bus , il n'y avait rien.
J'ai mal modifié le fichier allists ?

Une aide serait bien aimable.
Merci.

_____________________________________________________

Avatar : Ligne 3 avec un GX327 du réseau Lignes D'Azur
Revenir en haut
Publicité






MessagePosté le: 20/10/2014 22:25:34    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés