vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[PROBLÈME] Bus manuel impossible a démarrer

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Alfred
Standard
Standard

Hors ligne

Inscrit le: 30 Oct 2014
Messages: 26
Localisation: Busville
Windows Google Chrome Masculin

MessagePosté le: 30/10/2014 21:47:37    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Bonjour ou bonsoir,

J'ai télécharger le car Mercedes Vario 812D, et j'ai les versions automatiques et manuelles. La version automatique fonctionne très bien mais quand j'essaie le manuel il cale. J'ai un volant a deux pédales, donc j'ai le frein et l'accélérateur. L'embrayage est configurer sur [CTRL R.] mais quand j'appuie sur cette touche et que je met une vitesse, le moteur suffoque (cale). Est-ce parce que je dois mettre l'embrayage sur une de mes pédales?

Merci d'avance

Alfred

_____________________________________________________

Mon forum omsi belgium (communauté belge !) : omsi-belgium.xooit.be
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 30/10/2014 21:47:37    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
imaginox9
Tram
Tram

Hors ligne

Inscrit le: 25 Nov 2013
Messages: 1 243
Localisation: Dans un VanHool A500 :D
Windows Mozilla Firefox Masculin

MessagePosté le: 30/10/2014 21:49:33    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Bonsoir,
J'ai une petite question: Accélère-tu avant de passer en première vitesse ?
Moi aussi j'ai ce minibus et j'utilise aussi la version manuelle

_____________________________________________________

Avatar: VanHool AG280 STIB
Galerie Flickr: https://www.flickr.com/photos/127878454@N02/
Le VanHool A500 restera le meilleur bus du monde !
Revenir en haut
Alfred
Standard
Standard

Hors ligne

Inscrit le: 30 Oct 2014
Messages: 26
Localisation: Busville
Windows Google Chrome Masculin

MessagePosté le: 30/10/2014 21:57:50    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Oui je met plein gaz avant de lâcher l'embrayage...

_____________________________________________________

Mon forum omsi belgium (communauté belge !) : omsi-belgium.xooit.be
Revenir en haut
Visiter le site web du posteur
imaginox9
Tram
Tram

Hors ligne

Inscrit le: 25 Nov 2013
Messages: 1 243
Localisation: Dans un VanHool A500 :D
Windows Mozilla Firefox Masculin

MessagePosté le: 30/10/2014 21:59:17    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Ah, et changes-tu la vitesse avec l'embrayage ?
Et le plus important: enlèves-tu le frein à main ?

_____________________________________________________

Avatar: VanHool AG280 STIB
Galerie Flickr: https://www.flickr.com/photos/127878454@N02/
Le VanHool A500 restera le meilleur bus du monde !
Revenir en haut
Alfred
Standard
Standard

Hors ligne

Inscrit le: 30 Oct 2014
Messages: 26
Localisation: Busville
Windows Google Chrome Masculin

MessagePosté le: 30/10/2014 22:21:41    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Oui je fais tout ca... C'est peut-être un problème de paramètres, j'essayerais a nouveau demain et je te tiens au courant

_____________________________________________________

Mon forum omsi belgium (communauté belge !) : omsi-belgium.xooit.be
Revenir en haut
Visiter le site web du posteur
imaginox9
Tram
Tram

Hors ligne

Inscrit le: 25 Nov 2013
Messages: 1 243
Localisation: Dans un VanHool A500 :D
Windows Mozilla Firefox Masculin

MessagePosté le: 30/10/2014 23:02:14    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Oui c'est sûrement ça

_____________________________________________________

Avatar: VanHool AG280 STIB
Galerie Flickr: https://www.flickr.com/photos/127878454@N02/
Le VanHool A500 restera le meilleur bus du monde !
Revenir en haut
Alfred
Standard
Standard

Hors ligne

Inscrit le: 30 Oct 2014
Messages: 26
Localisation: Busville
Windows Google Chrome Masculin

MessagePosté le: 31/10/2014 10:51:10    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

C'est de pire en pire

_____________________________________________________

Mon forum omsi belgium (communauté belge !) : omsi-belgium.xooit.be
Revenir en haut
Visiter le site web du posteur
Alfred
Standard
Standard

Hors ligne

Inscrit le: 30 Oct 2014
Messages: 26
Localisation: Busville
Windows Google Chrome Masculin

MessagePosté le: 31/10/2014 10:52:28    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer Répondre en citant

Il me met un message d'erreur disant "Fehler bei Bereichsprüfung"

_____________________________________________________

Mon forum omsi belgium (communauté belge !) : omsi-belgium.xooit.be
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 09/12/2016 06:47:23    Sujet du message: [PROBLÈME] Bus manuel impossible a démarrer

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés