vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bus noir (problème de repaint)

 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Tah jsuis une beurette
Tram
Tram

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 3 270
Localisation: Vannes
Windows Google Chrome Masculin

MessagePosté le: 22/01/2015 20:29:59    Sujet du message: Bus noir (problème de repaint) Répondre en citant

Bonsoir,

J'ai un problème, j'ai essayé de faire une livrée QUB mais j'ai ça :


_____________________________________________________

Je crois que préciser son système d'exploitation, son navigateur, et son jabber est totalement inutile

ptdrr regardez la 1ère map d'AgoraS-114 : http://img.xooimage.com/files77/9/5/d/picture-342f485.jpg
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 22/01/2015 20:29:59    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Tah jsuis une beurette
Tram
Tram

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 3 270
Localisation: Vannes
Windows Google Chrome Masculin

MessagePosté le: 25/01/2015 10:49:37    Sujet du message: Bus noir (problème de repaint) Répondre en citant

Bonjour,

Pas de réponses ? C'est quand même désolant et ce n'est pas la 1ère fois que je n'ai pas de réponses à un problème! Sad

_____________________________________________________

Je crois que préciser son système d'exploitation, son navigateur, et son jabber est totalement inutile

ptdrr regardez la 1ère map d'AgoraS-114 : http://img.xooimage.com/files77/9/5/d/picture-342f485.jpg
Revenir en haut
Visiter le site web du posteur
AgoraS-114
Modérateur
Modérateur

Hors ligne

Inscrit le: 22 Sep 2009
Messages: 8 182
Localisation: Kel bay vous ?!
Windows Google Chrome Masculin

MessagePosté le: 25/01/2015 12:34:47    Sujet du message: Bus noir (problème de repaint) Répondre en citant

Salut,

Tu as utilisé Repaint Tool?

_____________________________________________________

♫ Regarde ma table, aucun coño
T-max en i, physio coma ♫
Revenir en haut
Visiter le site web du posteur
Tah jsuis une beurette
Tram
Tram

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 3 270
Localisation: Vannes
Windows Google Chrome Masculin

MessagePosté le: 25/01/2015 15:34:31    Sujet du message: Bus noir (problème de repaint) Répondre en citant

Salut,

Tu peux verrouiller le sujet, j'ai réussi à avoir le résultat que je voulais obtenir. Wink

_____________________________________________________

Je crois que préciser son système d'exploitation, son navigateur, et son jabber est totalement inutile

ptdrr regardez la 1ère map d'AgoraS-114 : http://img.xooimage.com/files77/9/5/d/picture-342f485.jpg
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 16/12/2017 06:28:04    Sujet du message: Bus noir (problème de repaint)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés