vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu]Gros probleme Citaro O 530 G

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Trinity
Standard
Standard

Hors ligne

Inscrit le: 03 Oct 2014
Messages: 29
Localisation: France
Windows Google Chrome Masculin

MessagePosté le: 10/03/2015 07:47:08    Sujet du message: [Résolu]Gros probleme Citaro O 530 G Répondre en citant

Salut ! :p

J'ai mit quelques bus dans mon omsi 2, tel le Citaro 530 ou le Irisbus Agora S (que j'utilise pas parce que j'arrive pas à allumer la girouette. :p ) et ils fonctionnent tous bien sauf le Citaro 530G. (Donc l'articuler. :p )

La girouette affiche bien la ligne et la destination (par exemple 76 - Krakenhaus), les gens sont à l'arret mais ils montent pas. Alors que j'ai aucun probleme sur les MAN articulés founis de base. (Donc c'est pas un probleme avec les bus articulés, juste le 530G) J'ai essayer sur 2 maps, et sur les deux le 530 fonctionne nickel alors que le 530G a l'air de faire peur aux gens. :X

J'ai chercher un peu, et j'ai pas trouver de solution, donc je m'en remet à vous ! Very Happy


Merci ! ~

_____________________________________________________



Dernière édition par Trinity le 11/03/2015 12:14:27; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: 10/03/2015 07:47:08    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Citélis59
Tram
Tram

Hors ligne

Inscrit le: 30 Aoû 2014
Messages: 691
Localisation: Wasquehal (Métropole Eurépéene de Lille- Transpole)
Windows Google Chrome Masculin

MessagePosté le: 10/03/2015 20:29:40    Sujet du message: [Résolu]Gros probleme Citaro O 530 G Répondre en citant

Trinity a écrit:
Salut ! :p

J'ai mit quelques bus dans mon omsi 2, tel le Citaro 530 ou le Irisbus Agora S (que j'utilise pas parce que j'arrive pas à allumer la girouette. :p ) et ils fonctionnent tous bien sauf le Citaro 530G. (Donc l'articuler. :p )

La girouette affiche bien la ligne et la destination (par exemple 76 - Krakenhaus), les gens sont à l'arret mais ils montent pas. Alors que j'ai aucun probleme sur les MAN articulés founis de base. (Donc c'est pas un probleme avec les bus articulés, juste le 530G) J'ai essayer sur 2 maps, et sur les deux le 530 fonctionne nickel alors que le 530G a l'air de faire peur aux gens. :X

J'ai chercher un peu, et j'ai pas trouver de solution, donc je m'en remet à vous ! Very Happy


Merci ! ~






Salut,
je ne serais pas résoudre ton problème mais pour la girouette de l'Agora c'est parceque le fichier "nom.hof" n'est pas le même que sur les O530, MAN de base,... ce sont des fichiers BUSE! Ce sont des fichiers "spéciaux"| tuto pour en créer: https://www.youtube.com/watch?v=eYrIx7KoQAc
Bonne soirée 

_____________________________________________________

Avatar: IRISBUS Citélis 18 GNC à LED n°8691 sur la L4, service 57, à son terminus Villeneuve d'Ascq HDV, vers Halluin Gounod.
Revenir en haut
TPG fan
Tram
Tram

Hors ligne

Inscrit le: 10 Avr 2013
Messages: 1 861
Localisation: Genève
Windows Google Chrome Masculin

MessagePosté le: 10/03/2015 20:52:06    Sujet du message: [Résolu]Gros probleme Citaro O 530 G Répondre en citant

Salut,

si tu as réglé ta girouette via l'IBIS mets également la girouette dans la case "92E" et normalement les gens montent Wink

_____________________________________________________

Avatar: Citaro C2 €5 appartenant à la RDTA (régie départemental des transports de l'Ain) sur la ligne Y des TPG en direction de Val-Thoiry

Genève

Ma chaîne Youtube: www.youtube.ch/sirolchgaming

Ma société virtuelle: www.etpo.xooit.eu
Revenir en haut
Visiter le site web du posteur
Trinity
Standard
Standard

Hors ligne

Inscrit le: 03 Oct 2014
Messages: 29
Localisation: France
Windows Google Chrome Masculin

MessagePosté le: 11/03/2015 12:14:06    Sujet du message: [Résolu]Gros probleme Citaro O 530 G Répondre en citant

Ahhhhh ouais ça marche !

Ok ok merci à vous deux ! Wink

_____________________________________________________

Revenir en haut
Contenu Sponsorisé






MessagePosté le: 08/12/2016 21:06:27    Sujet du message: [Résolu]Gros probleme Citaro O 530 G

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés