vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Passagers montent pas dans bus sur ligne personnalisée

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Tib0138
Minibus
Minibus

Hors ligne

Inscrit le: 20 Déc 2014
Messages: 4
Localisation: Grenoble
Windows Mozilla Firefox Masculin

MessagePosté le: 10/05/2015 20:56:43    Sujet du message: Passagers montent pas dans bus sur ligne personnalisée Répondre en citant

Bonsoir,

j'ai personnalisé une ligne sur une carte existante. J'ai notamment changé le nom des arrêts (cubes rouges).

J'ai supprimé les lignes existantes pour en recréer de nouvelles.

J'ai recréé le fichier hof et personnalisé le fichier ailist.

Mais voilà, bien qu'étant sûr d'avoir tout fait comme il faut, il subsiste un problème, et pas des moindres: les passagers ne montent pas dans mon bus, or tout fonctionnait avant que je personnalise cette carte et les lignes de bus.


Quelqu'un a t-il éventuellement rencontré ce problème ? une idée/suggestion pour m'aider à résoudre ce problème ?

Merci.
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 10/05/2015 20:56:43    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Jihem
Tram
Tram

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 3 214
Localisation: Dans l'épique rouge, blanche, verte, noire, orange, grise et bleue #Kicéo
Windows Google Chrome Masculin

MessagePosté le: 25/05/2015 12:03:01    Sujet du message: Passagers montent pas dans bus sur ligne personnalisée Répondre en citant

Salut,

Tu n'aurais pas éventuellement mis dans ton hof [addterminus[b]_allexit[/b]] ? ^^ Car sinon je ne vois pas comment ils ne peuvent pas monter ! Wink
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 04/12/2016 23:22:22    Sujet du message: Passagers montent pas dans bus sur ligne personnalisée

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés