vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Citaro Ü

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
JustForGaming56
Mégabus
Mégabus

Hors ligne

Inscrit le: 31 Mar 2015
Messages: 400
Localisation: Mer numérique
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 10:10:02    Sujet du message: Problème Citaro Ü Répondre en citant

Bonjour à tous,

J'ai téléchargé et installé le Citaro Ü, mais le problème, c'est que dans la sélection du bus, je ne vois pas l'image du bus, il y'a juste le nom. Quelqu'un a un solution ?

Voilà, merci par avance.

_____________________________________________________

Admin de Bus An Oriant


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 30/05/2015 10:10:02    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
VA3B2
Articulé
Articulé

Hors ligne

Inscrit le: 23 Nov 2014
Messages: 172
Localisation: Saint-Etienne
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 13:36:42    Sujet du message: Problème Citaro Ü Répondre en citant

Salut il faut le mettre dans le dossier O530 Modded.
Revenir en haut
JustForGaming56
Mégabus
Mégabus

Hors ligne

Inscrit le: 31 Mar 2015
Messages: 400
Localisation: Mer numérique
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 17:05:39    Sujet du message: Problème Citaro Ü Répondre en citant

Salut, je n'ai pas le dossier O530 Modded Sad

_____________________________________________________

Admin de Bus An Oriant


Revenir en haut
Visiter le site web du posteur
TPG fan
Tram
Tram

Hors ligne

Inscrit le: 10 Avr 2013
Messages: 1 861
Localisation: Genève
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 17:24:24    Sujet du message: Problème Citaro Ü Répondre en citant

Salut,

j'ose intervenir sur ce sujet. Pour moi, le problème est différent , je charge mon bus, jusqu'à là aucun problème, puis au moment de spawn il y a un moment de chargement et rien.. Le bus n'apparaît pas. J'ai pourtant réinstallé le bus et bien mit dans le dossier MB_O530_Modded. J'ai également vérifié que les fichiers du bus ne soit pas dans un autre dossier de véhicules, mais rien. Je ne comprends vraiment d'où vient mon problème surtout qu'il marchait très bien il y a quelques temps!

Merci d'avance de votre aide!

_____________________________________________________

Avatar: Citaro C2 €5 appartenant à la RDTA (régie départemental des transports de l'Ain) sur la ligne Y des TPG en direction de Val-Thoiry

Genève

Ma chaîne Youtube: www.youtube.ch/sirolchgaming

Ma société virtuelle: www.etpo.xooit.eu
Revenir en haut
Visiter le site web du posteur
JustForGaming56
Mégabus
Mégabus

Hors ligne

Inscrit le: 31 Mar 2015
Messages: 400
Localisation: Mer numérique
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 19:45:22    Sujet du message: Problème Citaro Ü Répondre en citant

Moi le truc, c'est que dans la fenêtre pour choisir le véhicule, j'ai juste le nom, rien d'autre !

_____________________________________________________

Admin de Bus An Oriant


Revenir en haut
Visiter le site web du posteur
VA3B2
Articulé
Articulé

Hors ligne

Inscrit le: 23 Nov 2014
Messages: 172
Localisation: Saint-Etienne
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 19:48:22    Sujet du message: Problème Citaro Ü Répondre en citant

TPG fan a écrit:
Salut,

j'ose intervenir sur ce sujet. Pour moi, le problème est différent , je charge mon bus, jusqu'à là aucun problème, puis au moment de spawn il y a un moment de chargement et rien.. Le bus n'apparaît pas. J'ai pourtant réinstallé le bus et bien mit dans le dossier MB_O530_Modded. J'ai également vérifié que les fichiers du bus ne soit pas dans un autre dossier de véhicules, mais rien. Je ne comprends vraiment d'où vient mon problème surtout qu'il marchait très bien il y a quelques temps!

Merci d'avance de votre aide!


J'ai le meme problème avec le Man NG 312 SBN et je n'ai pas trouvé de solution à ce jour.


Dernière édition par VA3B2 le 30/05/2015 19:55:12; édité 1 fois
Revenir en haut
JustForGaming56
Mégabus
Mégabus

Hors ligne

Inscrit le: 31 Mar 2015
Messages: 400
Localisation: Mer numérique
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 19:50:20    Sujet du message: Problème Citaro Ü Répondre en citant

Et pour avoir le dossier MB_O530_Modded, il faut le télécharger où ?

_____________________________________________________

Admin de Bus An Oriant


Revenir en haut
Visiter le site web du posteur
VA3B2
Articulé
Articulé

Hors ligne

Inscrit le: 23 Nov 2014
Messages: 172
Localisation: Saint-Etienne
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 19:58:04    Sujet du message: Problème Citaro Ü Répondre en citant

Il faut que tu trouves les dossiers MB O530_V3 Final et MB O530G_V3 final essaye le forum Omsi Marcel tu as une chance de le trouver.
Revenir en haut
TPG fan
Tram
Tram

Hors ligne

Inscrit le: 10 Avr 2013
Messages: 1 861
Localisation: Genève
Windows Google Chrome Masculin

MessagePosté le: 30/05/2015 21:27:02    Sujet du message: Problème Citaro Ü Répondre en citant

VA3B2 a écrit:
TPG fan a écrit:
Salut,

j'ose intervenir sur ce sujet. Pour moi, le problème est différent , je charge mon bus, jusqu'à là aucun problème, puis au moment de spawn il y a un moment de chargement et rien.. Le bus n'apparaît pas. J'ai pourtant réinstallé le bus et bien mit dans le dossier MB_O530_Modded. J'ai également vérifié que les fichiers du bus ne soit pas dans un autre dossier de véhicules, mais rien. Je ne comprends vraiment d'où vient mon problème surtout qu'il marchait très bien il y a quelques temps!

Merci d'avance de votre aide!


J'ai le meme problème avec le Man NG 312 SBN et je n'ai pas trouvé de solution à ce jour.


Ok, merci quand même ^^

_____________________________________________________

Avatar: Citaro C2 €5 appartenant à la RDTA (régie départemental des transports de l'Ain) sur la ligne Y des TPG en direction de Val-Thoiry

Genève

Ma chaîne Youtube: www.youtube.ch/sirolchgaming

Ma société virtuelle: www.etpo.xooit.eu
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 04/12/2016 23:22:01    Sujet du message: Problème Citaro Ü

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés