vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème d'AI

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
stan
Mégabus
Mégabus

Hors ligne

Inscrit le: 21 Avr 2014
Messages: 335
Localisation: Nancy
Windows Google Chrome Masculin

MessagePosté le: 20/06/2015 09:44:56    Sujet du message: Problème d'AI Répondre en citant

Bonjour,
J'ai un problème d'AI : 


Sur une map, j'ai fais mes horaires fréquence 10HP/30HC et j'étais content car tout marchait. Je prend un service à 15h30 et sur tout le long de la ligne (25min) je ne croise pas un bus AI. Je pensais que c'était l'heure creuse donc pas de problèmes mais pour le retour départ de 16h00 donc ouverture de l'heure de pointe et toujours aucun bus, même pas 10mn derrière moi... 


Je ne sais pas comment faire...
Merci beaucoup
a+ Wink

_____________________________________________________

Revenir en haut
Publicité






MessagePosté le: 20/06/2015 09:44:56    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés