vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème avec certain bus

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Thenoa
Standard
Standard

Hors ligne

Inscrit le: 03 Mai 2015
Messages: 69
Localisation: Dour
Windows Google Chrome Masculin

MessagePosté le: 05/07/2015 09:49:50    Sujet du message: Problème avec certain bus Répondre en citant

Bonjour , depuis quelques temps , quand je choisis les Solaris et certains Man , j'ai ce message d'erreur
Et le bus n'apparaît pas sur la map ! J'ai réinstaller les bus et tout mais ça ne change rien... Une solution svp ?

_____________________________________________________

Photo de ma pdp : VanHool NewA330 N°3202 du TEC Hainaut.

Revenir en haut
Publicité






MessagePosté le: 05/07/2015 09:49:50    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Le Routier Du 60
Standard
Standard

Hors ligne

Inscrit le: 04 Juil 2015
Messages: 79
Localisation: Dans mon Citaro !!!
Windows Google Chrome Masculin

MessagePosté le: 05/07/2015 09:56:13    Sujet du message: Problème avec certain bus Répondre en citant

Slt, essaye de désactiver ça dans les options de OMSI : Afficher les messages d'erreurs...

J'espere que ça va marcher Rolling Eyes

_____________________________________________________

Acheter vos jeux moins cher ICI : https://www.instant-gaming.com/igr/gamer-97d926/
Revenir en haut
Visiter le site web du posteur
Thenoa
Standard
Standard

Hors ligne

Inscrit le: 03 Mai 2015
Messages: 69
Localisation: Dour
Windows Google Chrome Masculin

MessagePosté le: 05/07/2015 10:21:30    Sujet du message: Problème avec certain bus Répondre en citant

Hélas , non Sad

_____________________________________________________

Photo de ma pdp : VanHool NewA330 N°3202 du TEC Hainaut.

Revenir en haut
matwor29
Articulé
Articulé

Hors ligne

Inscrit le: 26 Avr 2015
Messages: 120
Localisation: Brest Méropole / Pays de Brest
Windows Mozilla Firefox Masculin

MessagePosté le: 05/07/2015 13:21:36    Sujet du message: Problème avec certain bus Répondre en citant

http://www.omnibussimulator.de/forum/index.php?page=Thread&postID=310711
Voici un sujet sur omnibusimulator.de Donc forcement en allemand. Un petit coup de google traduction deverait aider Smile

Quelques traductions :
Citation:
Tetra : Cela est une erreur sur le bus.LS'il vous plaît supprimer complètement et télécharger le fichier à nouveau à partir de zéro. Avoir a montrer après combien de Mo de répertoire de modèle et de comparer les salutations avec le fichier que vous avez téléchargé.
Et testez le bus dans la carte originale Grundorf.


Citation:
Tetra : Il peut y avoir que deux raisons.
- Soit vous avez une archive de charge défectueuse (données de téléchargement incomplet ou endommagé pendant le téléchargement) ou
- Vos paramètres graphiques sont tout simplement trop élevé pour ce bus. (Haute résolution très grandes textures)


La Solution était
Citation:
Non, j'ai trouvé la solution: Le son Cfg. Je l'ai remplacé par la D86 et renommé sur originale, l'effet est exposée tout se résume.

_____________________________________________________

Ma vie est un sketch
#J3 = 1Wk
Revenir en haut
Thenoa
Standard
Standard

Hors ligne

Inscrit le: 03 Mai 2015
Messages: 69
Localisation: Dour
Windows Google Chrome Masculin

MessagePosté le: 05/07/2015 13:47:46    Sujet du message: Problème avec certain bus Répondre en citant

Merci , je vais y regarder ^^

_____________________________________________________

Photo de ma pdp : VanHool NewA330 N°3202 du TEC Hainaut.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: 09/12/2016 06:48:56    Sujet du message: Problème avec certain bus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés