vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bug Invistreet

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Julien215
Articulé
Articulé

Hors ligne

Inscrit le: 12 Fév 2015
Messages: 157
Localisation: Verviers
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 18/07/2015 11:45:26    Sujet du message: Bug Invistreet Répondre en citant

Bonjour,

J'ai le beug invistreet ces à dire quand je clique pour raccorder les routes je n'ai plus le petit repère rouge à chaque intersection de mes routes pour qui se rejoigne pareille pour relié un invistreet, si je clique pour le mettre il disparaît .

Merci pour vos réponse

regarder il ne me propose pas de les coller :/



Dernière édition par Julien215 le 20/07/2015 09:19:51; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: 18/07/2015 11:45:26    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
basson1
Tram
Tram

Hors ligne

Inscrit le: 19 Juin 2010
Messages: 509
Localisation: L'Hay les Roses -> Le Mans
Windows Autre Masculin

MessagePosté le: 19/07/2015 08:52:48    Sujet du message: Bug Invistreet Répondre en citant

@Julien215 : Peux tu faire une capture d'écran de l'éditeur avec l'onglet Tracks & Trips activé? Je pense qu'elle n'ont pas de voie de circulation.

_____________________________________________________

Mon site : http://informatiquenet.fr.nf


Revenir en haut
Visiter le site web du posteur
Julien215
Articulé
Articulé

Hors ligne

Inscrit le: 12 Fév 2015
Messages: 157
Localisation: Verviers
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 19/07/2015 10:26:44    Sujet du message: Bug Invistreet Répondre en citant

basson1 a écrit:
@Julien215 : Peux tu faire une capture d'écran de l'éditeur avec l'onglet Tracks & Trips activé? Je pense qu'elle n'ont pas de voie de circulation.


Bonjour, tout d'abord merci pour votre réponse, je vous met la photo du screen ci dessous.

Par contre que ce soit pour coller un nouveaux morceau de route ou mettre un invistreet rien n'est accesible voila pourquoi je n'arrive pas à poursuivre .

Revenir en haut
Jihem
Tram
Tram

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 3 252
Localisation: sur un técéèle
Windows Google Chrome Masculin

MessagePosté le: 19/07/2015 11:55:01    Sujet du message: Bug Invistreet Répondre en citant

Ah oui je vois, ça me fait ça aussi parfois donc je ne vois pas comment t'aider. :/

_____________________________________________________

ZEEEER
Revenir en haut
Visiter le site web du posteur
Julien215
Articulé
Articulé

Hors ligne

Inscrit le: 12 Fév 2015
Messages: 157
Localisation: Verviers
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 19/07/2015 12:01:19    Sujet du message: Bug Invistreet Répondre en citant

Jihem a écrit:
Ah oui je vois, ça me fait ça aussi parfois donc je ne vois pas comment t'aider. :/


Salut, alors tu est bloqué à chaque fois ? je peux allez sur plein d'endroit différent y a des fois ou sa passe et la sa passe pas, ces bizarre j'espère pas être bloqué pour sa Sad
Revenir en haut
Jihem
Tram
Tram

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 3 252
Localisation: sur un técéèle
Windows Google Chrome Masculin

MessagePosté le: 19/07/2015 13:49:24    Sujet du message: Bug Invistreet Répondre en citant

Non, ça dépend des splines j'ai remarqué. Wink Par exemple, avec le spline altland de Yufa, ça ne fonctionnera pas. ^^

_____________________________________________________

ZEEEER
Revenir en haut
Visiter le site web du posteur
Julien215
Articulé
Articulé

Hors ligne

Inscrit le: 12 Fév 2015
Messages: 157
Localisation: Verviers
Windows Google Chrome Masculin
Statut: Averti

MessagePosté le: 19/07/2015 15:27:16    Sujet du message: Bug Invistreet Répondre en citant

Jihem a écrit:
Non, ça dépend des splines j'ai remarqué. Wink Par exemple, avec le spline altland de Yufa, ça ne fonctionnera pas. ^^


Mes splines sont quasi toute les même sur cette routes et j'ai jamais eu aucun soucis... peut-être 1km plus loin sa re fonctionne parfaitement et je m'aperçoit que j'ai encore un autre bug.

voiture tournante:



Omsi est rempli de bug Sad
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 23/05/2017 11:36:11    Sujet du message: Bug Invistreet

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés