vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème IBIS

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Citarolover
Articulé
Articulé

Hors ligne

Inscrit le: 04 Aoû 2015
Messages: 147
Localisation: Dans mon C2
Windows Google Chrome Masculin

MessagePosté le: 04/08/2015 18:37:02    Sujet du message: Problème IBIS Répondre en citant

Bonjour vtrans

Je suis nouveau sur site. Alors je ne sais pas si il y a une quelconque présentation à faire dans une catégorie dédiée comme dans forum huh

Mon problème est le suivant : étant nouveau joueur d'OMSI 2, j'ai installer plusieurs bus avec des maps. Jusque là tout va bien. Mais au moment de choisir le bus, le dépôt de la carte n’apparaît pas. Je suppose que le problème par la suite de là. Car au moment de configurer IBIS pour faire une ligne, je rentre le n° de ligne, mais quelque soit le numéro de route que j'entre, il me le refuse à chaque fois Shocked

Pouvez-vous m'aider svp ?

PS : Je n'ai pas accès à mon ordi, je ne pourrais donc vous fournir le logfil ou les .hof seulement à partir de dimanche si vous en avez besoin.

Merci d'avance pour votre aide ^^

_____________________________________________________

Intel Core I5 quad 3,3 GHz - 8Go DDR4 - Gigabyte GTX 950 2Go OC


Dernière édition par Citarolover le 05/08/2015 07:40:07; édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 04/08/2015 18:37:02    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Mr Geek
Mégabus
Mégabus

Hors ligne

Inscrit le: 28 Déc 2014
Messages: 465
Localisation: ?? Ok Google, ou suis-je ?
Windows Google Chrome Masculin

MessagePosté le: 04/08/2015 18:45:17    Sujet du message: Problème IBIS Répondre en citant

Bonsoir !

C'est normal tu n'as pas le fichier HOF qui te permet de jouer. Ce fichier contient les codes ibis pour pouvoir jouer. Il est fourni avec le fichier de la map que tu as téléchargé, le plus souvent dans Vehicles et dans le fichier du bus.

_____________________________________________________

Revenir en haut
Citarolover
Articulé
Articulé

Hors ligne

Inscrit le: 04 Aoû 2015
Messages: 147
Localisation: Dans mon C2
Windows Google Chrome Masculin

MessagePosté le: 04/08/2015 18:49:14    Sujet du message: Problème IBIS Répondre en citant

Merci pour ta réponse rapide Very Happy Est-ce que tu penses que si je prends le fichier HOF d'un Man SD202 et que je le modifie au besoin pour un citaro par exemple, ça marcherait ? Ou est-ce qu'il faut que j'en crée carrément un ?

_____________________________________________________

Intel Core I5 quad 3,3 GHz - 8Go DDR4 - Gigabyte GTX 950 2Go OC
Revenir en haut
Visiter le site web du posteur
Mr Geek
Mégabus
Mégabus

Hors ligne

Inscrit le: 28 Déc 2014
Messages: 465
Localisation: ?? Ok Google, ou suis-je ?
Windows Google Chrome Masculin

MessagePosté le: 04/08/2015 19:13:53    Sujet du message: Problème IBIS Répondre en citant

Oui bien sur ! ça va marcher mais il faut faire attention aux différentes girouettes donc ils ont des HOFs différents :
Hannover, BUSE etc...

_____________________________________________________

Revenir en haut
Citarolover
Articulé
Articulé

Hors ligne

Inscrit le: 04 Aoû 2015
Messages: 147
Localisation: Dans mon C2
Windows Google Chrome Masculin

MessagePosté le: 04/08/2015 19:32:10    Sujet du message: Problème IBIS Répondre en citant

Ok, merci pour tous Mr Geek ^^
Je viendrais demander si j'ai des difficultés ou des problèmes Smile

Bonne soirée à toi et merci encore pour ton aide Razz

_____________________________________________________

Intel Core I5 quad 3,3 GHz - 8Go DDR4 - Gigabyte GTX 950 2Go OC
Revenir en haut
Visiter le site web du posteur
Mr Geek
Mégabus
Mégabus

Hors ligne

Inscrit le: 28 Déc 2014
Messages: 465
Localisation: ?? Ok Google, ou suis-je ?
Windows Google Chrome Masculin

MessagePosté le: 04/08/2015 19:48:22    Sujet du message: Problème IBIS Répondre en citant

Ok de rien ravi de t'avoir aidé Wink

_____________________________________________________

Revenir en haut
Contenu Sponsorisé






MessagePosté le: 11/12/2016 05:11:04    Sujet du message: Problème IBIS

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés