vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème IBIS et feuille de service

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
tutur45400
Articulé
Articulé

Hors ligne

Inscrit le: 12 Sep 2012
Messages: 178
Localisation: Orléans
Windows Google Chrome Masculin

MessagePosté le: 11/09/2015 20:30:33    Sujet du message: Problème IBIS et feuille de service Répondre en citant

Salut tout le monde,

Alors voila, je roule avec le Karosa citybus 18 (Agora L), et lorsque je démarre le bus l'ibis ne s'allume pas et n'affiche rien pourtant a l'heure précise du départ il se met a bipper. De plus au choix du service, la feuille avec les horaires et censée s'afficher automatiquement alors que pour moi elle n'apparais à aucun moment.



Au début j'ai crus qu'il s'agissait d'un problème lié à la bêta mais j'ai vu sur Youtube que beaucoup n'avaient pas ce problème.


Merci d'avance vtrans
Revenir en haut
Publicité






MessagePosté le: 11/09/2015 20:30:33    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Redstoner26
Mégabus
Mégabus

Hors ligne

Inscrit le: 07 Juil 2014
Messages: 367
Localisation: Devant mon PC (derrière, ça marche moins)
Windows Google Chrome Masculin

MessagePosté le: 11/09/2015 23:42:16    Sujet du message: Problème IBIS et feuille de service Répondre en citant

Tu as bien sélectionné un Hof ?? Est-ce un hof d'origine ou CTRL +C/V ?

_____________________________________________________

Arrivé En france. La France m'avait manquée ! Correction : La France Mon pc m'avait manqué !

Image de profil : Un Man Lion's City de la TAC(La RATP d'Annemasse)
Revenir en haut
tutur45400
Articulé
Articulé

Hors ligne

Inscrit le: 12 Sep 2012
Messages: 178
Localisation: Orléans
Windows Google Chrome Masculin

MessagePosté le: 12/09/2015 09:20:59    Sujet du message: Problème IBIS et feuille de service Répondre en citant

Salut Redstoner26,

j'ai bien sélectionné le .hof, la girouette fonctionne et les passagers montent, l'ibis fonctionne mais l'écran ne s'allume pas ce qui m'empêche de savoir si je suis en avance ou en retard! Et la feuille de service ne s'affiche pas.
Revenir en haut
Pinpin01
Articulé
Articulé

Hors ligne

Inscrit le: 15 Juin 2013
Messages: 157
Windows Google Chrome Masculin

MessagePosté le: 12/09/2015 12:18:13    Sujet du message: Problème IBIS et feuille de service Répondre en citant

tutur45400 a écrit:
Salut Redstoner26,

j'ai bien sélectionné le .hof, la girouette fonctionne et les passagers montent, l'ibis fonctionne mais l'écran ne s'allume pas ce qui m'empêche de savoir si je suis en avance ou en retard! Et la feuille de service ne s'affiche pas.


Salut,

Il faut cliquer sur "delete" Wink

_____________________________________________________

Réseau Transpole
Revenir en haut
tutur45400
Articulé
Articulé

Hors ligne

Inscrit le: 12 Sep 2012
Messages: 178
Localisation: Orléans
Windows Google Chrome Masculin

MessagePosté le: 13/09/2015 11:09:42    Sujet du message: Problème IBIS et feuille de service Répondre en citant

Salut Pinpin01,

Quand j'appui sur"delete" après avoir choisit un service, toujours rien!
Revenir en haut
Pinpin01
Articulé
Articulé

Hors ligne

Inscrit le: 15 Juin 2013
Messages: 157
Windows Google Chrome Masculin

MessagePosté le: 13/09/2015 11:49:27    Sujet du message: Problème IBIS et feuille de service Répondre en citant

Il arrête de biper quand tu appuis sur delete Wink

Après pour la feuille de services réinstalle l'agora L est logiquement ça fonctionne.

_____________________________________________________

Réseau Transpole
Revenir en haut
tutur45400
Articulé
Articulé

Hors ligne

Inscrit le: 12 Sep 2012
Messages: 178
Localisation: Orléans
Windows Google Chrome Masculin

MessagePosté le: 13/09/2015 12:49:21    Sujet du message: Problème IBIS et feuille de service Répondre en citant

Ok, Merci pour ton aide!
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 06/12/2016 17:00:55    Sujet du message: Problème IBIS et feuille de service

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés