vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Update 1.01 Vienne 2

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
BusFun1
Tram
Tram

Hors ligne

Inscrit le: 14 Aoû 2012
Messages: 718
Windows Mozilla Firefox Masculin

MessagePosté le: 25/12/2015 10:30:43    Sujet du message: Problème Update 1.01 Vienne 2 Répondre en citant

Bonjour ,

J'ai la map Vienne 2 - 23A.Sur Steam,je n'ai pas installé le bus AI articulé.Une mise à jour est disponible sur Aerosoft : la 1.01 . Le support dit bien sur ce site : http://www.omsi.wien/news qu'il faut désinstaller le bus AI articuler bien que chez moi , il n'est pas installé. Quand j'installe la 1.01 , le jeu plante avec message d'erreur de mémoire et autre je ne sais pas plus....Mais impossible de le démarré.Je doit remettre la 1.00 de Vienna 2 pour que tout fonctionne.J'ai essayé le programme complet et la simple petite mise à jour (120MO) environs.
Qui a eu ce problème?

Merci à vous et bon Noel 2015 Wink
Revenir en haut
Publicité






MessagePosté le: 25/12/2015 10:30:43    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés