vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème Tuile map: Tenont 0.5

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 26/12/2015 09:22:53    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Bonjour à tous et joyeux Noël,

J'avais la map Tenont 0.4 depuis quelques mois maintenant et à l'installation de la 0.5, j'ai des tuiles qui n'apparaissent pas (j'ai relevé au moins celui de la place Blanche-Lefebvre).
Map Tools me dit qu'il manque le fichier "Sceneryobjects\Panneaux 100% FR\B1\A3.sco" alors que je suis allé vérifier et le fichier est bien présent dans le bon dossier. Est-ce que le problème viens de là?

Merci d'avance.

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...


Dernière édition par Aetherman21 le 06/01/2016 16:00:13; édité 2 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 26/12/2015 09:22:53    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 28/12/2015 11:09:58    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Aidez moi svp, je suis en pls Sad Sad Sad

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Revenir en haut
Visiter le site web du posteur
KiwiTurtle
Standard
Standard

Hors ligne

Inscrit le: 27 Aoû 2015
Messages: 77
Windows Google Chrome Masculin

MessagePosté le: 28/12/2015 11:13:57    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Salut,

Désoler je n'ai pas la map mais a tu essayés de réinstaller "Sceneryobjects\Panneaux 100% FR\B1\A3.sco" ??
Revenir en haut
Citarolover
Articulé
Articulé

Hors ligne

Inscrit le: 04 Aoû 2015
Messages: 150
Localisation: Dans mon C2
Windows Google Chrome Masculin

MessagePosté le: 28/12/2015 14:40:30    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

J'ai le même problème que toi Sad

_____________________________________________________

Intel Core I5 quad 3,3 GHz - 8Go DDR4 - Gigabyte GTX 950 2Go OC
Revenir en haut
Visiter le site web du posteur
Citelis_Rondeau
Mégabus
Mégabus

Hors ligne

Inscrit le: 10 Oct 2015
Messages: 211
Localisation: dans un técéèle
Windows Google Chrome Masculin

MessagePosté le: 28/12/2015 15:11:34    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Moi aussi Sad

_____________________________________________________

Bonjour, ici Didier Rondeau. Je vais réaliser pour vous avec plaisir, une démonstration de l'outil Mathex.
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 29/12/2015 21:23:46    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Oui je l'ai réinstallé deux fois depuis le lien posté sur la page facebook du créateur vu qu'il manquait a plusieurs personnes et j'ai verifié le dossier et le fichier est bien présent mais il le manque toujours.

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Revenir en haut
Visiter le site web du posteur
Thenoa
Standard
Standard

Hors ligne

Inscrit le: 03 Mai 2015
Messages: 70
Localisation: Dour
Windows Google Chrome Masculin

MessagePosté le: 30/12/2015 16:53:44    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Idem :/

_____________________________________________________

Photo de ma pdp : VanHool NewA330 N°3202 du TEC Hainaut.

Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 30/12/2015 17:17:45    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Bon du coup c'est plus aidez moi c'est aidez nous Sad Sad Sad

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Revenir en haut
Visiter le site web du posteur
Siytaro
Mégabus
Mégabus

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 282
Localisation: Montereau Fault Yonne
Windows Google Chrome Masculin

MessagePosté le: 01/01/2016 04:09:09    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Bonsoir,

@Thenoa Euh....... Ah oui j'oubliait bonjour ! Quel imbécile je fait....

@Aetherman21 J'ai eu aussi ce problème.. Fait moi voir ton logfile que je soit sur de ne rien uploader dans le vide.. Mais je croit savoir ^-^. De plus on se répète mais double post et orthographe dit "2spi" ne font pas bon ménage dans les contrées de Vtrans.

Amicalement Siytaro Cool.

_____________________________________________________



I5 4460 (OC 4ghz), Gigabyte R9 380X (OC 1100MHz), 16Go Ram, Zalman Z11 HF1
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 01/01/2016 13:48:14    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Merci Siytaro, Excuse moi pour le double post, je suis nouveau ^^.
Qu'appelle tu le l'orthographe "2spi"?

Pour le log-file c'est après le téléchargement de Tenont 0.5 ou après le lancement de la map?

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Revenir en haut
Visiter le site web du posteur
OM936HLA
Mégabus
Mégabus

Hors ligne

Inscrit le: 18 Mar 2015
Messages: 256
Localisation: Saint Malo
Windows Mozilla Firefox Masculin
Statut: Averti

MessagePosté le: 02/01/2016 10:11:19    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Vous allez rire les enfants, mais j'ai pire que vous : Les map Römerberg et BoTW fonctionnaient parfaitement jusqu'à Hier, depuis, à chaque fois que je joue avec, il y a une tuile en plus qui disparait !!! huh Quelqu'un connait il le problème ?

_____________________________________________________

Avatar:Wright Boris master
Config : Windows 10 pro (SSD Samsung 850 Evo 250Go), Kubuntu 17.04(HDD 350go) + HDD 1TO, AMD Ryzen 5 1600x 6 Core @3,6gHz @4,0gHz, AMD Raedon RX580 8GO, 16go RAM DDR4 @2400Mhz
Revenir en haut
Visiter le site web du posteur
Siytaro
Mégabus
Mégabus

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 282
Localisation: Montereau Fault Yonne
Windows Google Chrome Masculin

MessagePosté le: 03/01/2016 21:40:05    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Yop ! Smile

Aetherman21 a écrit:
Merci Siytaro, Excuse moi pour le double post, je suis nouveau ^^.
Qu'appelle tu le l'orthographe "2spi"?

Pour le log-file c'est après le téléchargement de Tenont 0.5 ou après le lancement de la map?


Le "logfile" est un fichier .txt qui s'appelle comme son nom l'indique "logfile.txt" il est disponible dans le dossier principal du jeu, une fois la map lancée tu accepte toutes les erreurs jusqu’au chargement complet de la map. Ensuite tu ferme Omsi, tu vérifie qu'il y ai bien du contenu dans le logfile. Et tu m'envoi le fichier via Mp et je te donnerais le lien dans la mesure du possible.

Ps : L'orthographe "2spi" comme son l'indique c'est l'orthographe version... speed quoi..

_____________________________________________________



I5 4460 (OC 4ghz), Gigabyte R9 380X (OC 1100MHz), 16Go Ram, Zalman Z11 HF1
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 06/01/2016 15:58:50    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Merci à tous de m'avoir aidé mais j'ai envoyé un ticket sur le site du créateur de la map et il m'a donné la solution.

Bonne journée à tous!

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Revenir en haut
Visiter le site web du posteur
cmaxou5
Midibus
Midibus

Hors ligne

Inscrit le: 01 Jan 2016
Messages: 9
Windows Mozilla Firefox Masculin

MessagePosté le: 30/01/2016 10:23:51    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Pour ton problème 1 reinstalle la map 2.Installe les panneaux fr sur la page facebook de tenont
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 30/01/2016 11:40:04    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5 Répondre en citant

Merci Cmaxou mais j'ai déja résolu le problème

Bonne journée,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 17/08/2017 20:27:50    Sujet du message: [Résolu] Problème Tuile map: Tenont 0.5

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés