vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bus et IA Blanches sur Winsenburg

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 30/12/2015 20:09:06    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

J'ai téléchargé la map Winsenburg et l'intérieur avant de mon bus et l'extérieur de certaines IA sont blanches et cela est assez gênant. Je vous envoie les sceens le plus vite possible.

Les bus sur lesquels j'ai remarqué qu'ils étaient blancs sont le C2 de Drei (peu importe la livrée) et le O530 (toutes livrées aussi)

A noter que si je prends la livrée Winsenburg et les autres livrées sur une autre map (après avoir relancé le jeu), l'intérieur est tout a fait normal.

Merci de me répondre au plus vite. Wink

Aetherman21.

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité


Dernière édition par Aetherman21 le 07/03/2016 19:26:50; édité 5 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 30/12/2015 20:09:06    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Citarolover
Articulé
Articulé

Hors ligne

Inscrit le: 04 Aoû 2015
Messages: 147
Localisation: Dans mon C2
Windows Google Chrome Masculin

MessagePosté le: 30/12/2015 20:30:56    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Bonsoir,

Ça arrive quand tu changes trop souvent de bus en fait. Je m'en suis rendu compte en le faisant Wink
J'ai trouvé aucune solution

_____________________________________________________

Intel Core I5 quad 3,3 GHz - 8Go DDR4 - Gigabyte GTX 950 2Go OC
Revenir en haut
Visiter le site web du posteur
iliade 62
Mégabus
Mégabus

Hors ligne

Inscrit le: 03 Oct 2015
Messages: 287
Localisation: 62-Pas de Calais
Windows Mozilla Firefox Masculin

MessagePosté le: 31/12/2015 00:18:29    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Bonsoir oui moi aussi ça me fait pareil sur a peu près toutes les maps Citarolover a sans doute raison je pense il suffit de relancer le jeu même si cela prend du temps Smile

_____________________________________________________

ma chaine youtube : https://www.youtube.com/channel/UCHvMUgyoGKMtpHqG_qT3w_g
Revenir en haut
Visiter le site web du posteur
Citarolover
Articulé
Articulé

Hors ligne

Inscrit le: 04 Aoû 2015
Messages: 147
Localisation: Dans mon C2
Windows Google Chrome Masculin

MessagePosté le: 31/12/2015 00:35:52    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Oui, malheureusement ... tâche fastidieuse ^^ mais bon quand il y a pas le choix, y a pas le choix Sad

PS : sa me le fait aussi sur toutes les cartes ... ou j'ai pu en faire l'expérience

_____________________________________________________

Intel Core I5 quad 3,3 GHz - 8Go DDR4 - Gigabyte GTX 950 2Go OC
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 31/12/2015 11:58:08    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Mais ça me le fait à chaque fois, j'ai lancé trois fois Winsenburg et a chaque fois l'intérieur avant de mon bus est blanc et pour les IA ça doit être ça le problème vu que ça c'est passé une seule fois.

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 31/12/2015 12:45:32    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Je viens d'essayer de jouer sur la map et il se trouve que cela me mets la livrée blanche sur TOUS les bus et TOUTES les livrées. La fois d'avant j'ai crash en choisissant mon bus enfin bref je pense qu'il y a un GROS problème.

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 27/01/2016 13:42:51    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Bonjour, bonsoir à tous,

Je pensait avoir réglé le problème, mais en fait pas du tout.
Est-ce-que vous pouvez venir en aide à un gentil joueur de OMSI 2 si-il-vous plaît?

Cordialement,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 07/03/2016 19:28:03    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Bonsoir,

Je pensait que c'était un conflit avec une autre map ou alors le manque de puissance de mon ordinateur, mais non, j'ai changé d'ordinateur, j'ai un Omsi vierge et le bug revient toujours! Comment faire?

Cordialement,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Blume
Articulé
Articulé

Hors ligne

Inscrit le: 15 Fév 2016
Messages: 120
Localisation: Évry, France
Windows Mozilla Firefox Masculin
Statut: Banni

MessagePosté le: 09/03/2016 17:51:38    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Aetherman21 a écrit:
Bonsoir,

Je pensait que c'était un conflit avec une autre map ou alors le manque de puissance de mon ordinateur, mais non, j'ai changé d'ordinateur, j'ai un Omsi vierge et le bug revient toujours! Comment faire?

Cordialement,
Aetherman21


C'est mort. J'ai eu ce bug avec cette même carte et j'ai dû le réinstaller. Heureusement, rien à téléchargé, j'avais sauvegardé de le jeu vanilla.
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 09/03/2016 18:29:00    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Bonsoir,

Ce n'est malheureusement pas mon cas, je ne l'ai pas sauvegardé, j'ai d'autres maps et avec mon débit ca va prendre du temps. Mais ça m'est arrivé plein de fois et j'ai eu beau lé réinstaller sans aucune maps, ça n'a rien changé.

Merci quand même de ton aide.

Cordialement,
aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
VA3B2
Articulé
Articulé

Hors ligne

Inscrit le: 23 Nov 2014
Messages: 173
Localisation: Saint-Etienne
Windows Google Chrome Masculin

MessagePosté le: 14/11/2016 18:59:59    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Salut ! Comment résoudre ce problème que je rencontre sur Winsenburg,Berlin X10 ET Spandau real 136,236 v2.1.1.


Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 827
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 14/11/2016 19:32:25    Sujet du message: Bus et IA Blanches sur Winsenburg Répondre en citant

Alors pour ma part, je pense que le problème vient du fait que le pc n'est pas assez puissant et donc que Omsi ne peut pas charger toutes les textures. En solution alternative, maintenant je ne charge plus la carte entière au démarrage et omsi préfère bien ça ^^

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 06/12/2016 16:58:03    Sujet du message: Bus et IA Blanches sur Winsenburg

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés