vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème BUSE

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Apfel73
Mégabus
Mégabus

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 239
Localisation: Lyon
Windows Google Chrome Masculin

MessagePosté le: 23/01/2016 17:24:26    Sujet du message: [Résolu] Problème BUSE Répondre en citant

Bonjour. Depuis longtemps je veux faire des girouettes BUSE. J'ai essayé et voilà le résultat:
Dans Excel:



Et le problème se déroule dans le bloc-notes quand je remplace les espaces par rien:



Merci de m'aider, je ne sais vraiment pas ce qu'il se passe...


EDIT:
Problème résolu: Il n'y avait aucun problème...:

...

_____________________________________________________

Mes réalisations :
-Lebensburg [V1][WIP][V0.1.2][DISPO] (Map) : http://forum.vtrans.fr/t8298-WIP-R-alisation-Map-fictive-Lebensburg.htm
Revenir en haut
Publicité






MessagePosté le: 23/01/2016 17:24:26    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés