vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

erreur au démarrage

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
fightgun
Standard
Standard

Hors ligne

Inscrit le: 02 Mar 2015
Messages: 29
Localisation: près de Reims
Windows Mozilla Firefox Masculin

MessagePosté le: 02/03/2016 16:45:12    Sujet du message: erreur au démarrage Répondre en citant

Bonjour J'ai une erreur au démarrage voila le screen merci

http://www.noelshack.com/2016-09-1456933486-capture.jpg
Revenir en haut
Publicité






MessagePosté le: 02/03/2016 16:45:12    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Apfel73
Mégabus
Mégabus

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 236
Localisation: Lyon
Windows Google Chrome Masculin

MessagePosté le: 02/03/2016 21:05:15    Sujet du message: erreur au démarrage Répondre en citant

Salut.
J'ai déjà eu ce problème. Crée dans "Vehicles" un dossier "Gladbeck_Stadtbus" et "Texture" à l'intérieur. Le .png se crée seul. Mais tes options sont reset. :/

_____________________________________________________

Mes réalisations :
-Lebensburg [V1][WIP][V0.1.2][DISPO] (Map) : http://forum.vtrans.fr/t8298-WIP-R-alisation-Map-fictive-Lebensburg.htm
Revenir en haut
fightgun
Standard
Standard

Hors ligne

Inscrit le: 02 Mar 2015
Messages: 29
Localisation: près de Reims
Windows Mozilla Firefox Masculin

MessagePosté le: 03/03/2016 09:30:13    Sujet du message: erreur au démarrage Répondre en citant

Salut,merci de ta réponse.
Revenir en haut
KiwiTurtle
Standard
Standard

Hors ligne

Inscrit le: 27 Aoû 2015
Messages: 76
Windows Google Chrome Masculin

MessagePosté le: 26/03/2016 21:13:48    Sujet du message: erreur au démarrage Répondre en citant

Bonjour,

J'ai le même problème que toi mais j'ai fait comme la dit Apfel mais ça na pas marcher comment je peux faire

Merci beaucoup
Revenir en haut
fightgun
Standard
Standard

Hors ligne

Inscrit le: 02 Mar 2015
Messages: 29
Localisation: près de Reims
Windows Mozilla Firefox Masculin

MessagePosté le: 27/03/2016 19:01:37    Sujet du message: erreur au démarrage Répondre en citant

Bonsoir;

IL faut regarder de où l'erreur viens (dans quelle dossier) et créer le dossier pour que la texture manquante s’ajoute dans le dossier.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 02/12/2016 19:00:01    Sujet du message: erreur au démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés