vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Repaint (BUS TOUT BLANC) OMSI 2

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
monli44600
Midibus
Midibus

Hors ligne

Inscrit le: 21 Fév 2015
Messages: 5
Windows Google Chrome Masculin

MessagePosté le: 10/04/2016 14:25:08    Sujet du message: Problème Repaint (BUS TOUT BLANC) OMSI 2 Répondre en citant

Bonjour à tous c'est monli44600

Je voulais vous demander à tout les utilisateurs qui possèdent le jeu OMSI 2, car je suis en réalisation d'un projet d'un repaint d'une CITARO 0530 G FACELIFT 4 portes.

J'ai récupéré un repaint tout fait qui est installé dan à vos mon PC du bus CITARO. J'ai modifié et enregistrée mon travail en format PNG et essayé en TGA. Mais en démarrant OMSI 2 en choisissant mon repaint le nom de mon repaint est changé en différant caractères spéciaux. Et en aperçu de mon bus, le bus est tout blanc. Même en regardant à l'interieur, tout est blanc. J'ai choisi un autre repaint et là ça marche. Donc logique que mon repaint perso cause problème.

J'ai réalisé avec PHOTOSHOP. Et cela m'a jamais arrivé. Soucis c que j'ai réalisé un autre repaint avec un autre bus et là ca fonctionne à merveille.

J'aurais aimé savoir qui à eu le soucis et comment vous avez pu régler le soucis. Et avez vous des solutions pouvant régler mon problème. Si vous avez besoin d'une capture écran, n'hésitez pas à me le dire.

Je vous remercie

Passez un bon dimanche à tous

Cordialement

MONLI44600
Revenir en haut
Publicité






MessagePosté le: 10/04/2016 14:25:08    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jmr44300
Tram
Tram

Hors ligne

Inscrit le: 28 Nov 2013
Messages: 3 835
Localisation: Vous êtes ici !
Linux Mozilla Firefox Masculin

MessagePosté le: 02/05/2016 01:21:23    Sujet du message: Problème Repaint (BUS TOUT BLANC) OMSI 2 Répondre en citant

Salut,
1) tu poste au mauvais endroit (OMSI 1 au lieu d'OMSI 2, j'en ai averti les modos Wink )
2) évite les majuscules pour pas faire rager les modos Razz
3) Peux-tu nous faire des captures d'écrans s'il te plaît ? Very Happy

_____________________________________________________

Nouveau site web en cours de création Smile
Revenir en haut
Citaro LE
Modérateur
Modérateur

Hors ligne

Inscrit le: 09 Mai 2010
Messages: 7 742
Localisation: Carquefou (44)
Windows Mozilla Firefox Masculin

MessagePosté le: 02/05/2016 04:36:48    Sujet du message: Problème Repaint (BUS TOUT BLANC) OMSI 2 Répondre en citant

Modération par Citaro LE :

Sujet déplacé dans la catégorie adéquate.
Les majuscules sont également à utiliser à bon escient...

_____________________________________________________




Alsthom TFS - Tan.
New middle body added since 1992 to improve capacity.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 05/12/2016 21:39:48    Sujet du message: Problème Repaint (BUS TOUT BLANC) OMSI 2

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés