vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Google Earth dans l'éditeur.

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
JustForGaming56
Mégabus
Mégabus

Hors ligne

Inscrit le: 31 Mar 2015
Messages: 401
Localisation: Mer numérique
Windows Google Chrome Masculin

MessagePosté le: 26/06/2016 20:41:33    Sujet du message: Problème Google Earth dans l'éditeur. Répondre en citant

Bonsoir,

Depuis quelques temps, je suis bloqué dans la progression de ma map, car Google Earth n'y fonctionne plus normalement ! Je m'explique : Lorsque je veux faire une nouvelle tile, l'éditeur ne me met pas l'image satellite correspondante. Je soupçonne le lien "aérials" d'être mort. Mais je n'en trouve pas de nouveau !

Si quelqu'un a la solution, je suis preneur ^^

_____________________________________________________

Admin de Bus An Oriant


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 26/06/2016 20:41:33    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 839
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 27/06/2016 13:55:25    Sujet du message: Problème Google Earth dans l'éditeur. Répondre en citant

Bonjour,
Voila le lien aerial que j'utilise, il fonctionnait y a moins d'un mois :

http://omsi2.ofpmafia.eu/google_API.php?x=~x&y=~y&z=~z

Cordialement,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 10/12/2016 19:25:53    Sujet du message: Problème Google Earth dans l'éditeur.

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés