vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu][Merci Joris76170] Erreur chargement de map

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 836
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 01/07/2016 13:39:52    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

Bonjour,
Je sais que cette question a déja étée posée mais voilà le problême :


En temps normal il suffirait de réinstaller la map seulement voilà; la map à été créée par moi même ^^ (Il s'agit de ma map STGA).

Je tient à préciser que mon jeu n'est pas cracké, que j'ai essayé de lancer omsi en mode administrateur mais que je ne sais pas ou se trouve l'option "charger la carte sans bus au démarrage".

Merci d'avance,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité


Dernière édition par Aetherman21 le 10/07/2016 16:59:57; édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: 01/07/2016 13:39:52    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Apfel73
Mégabus
Mégabus

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 239
Localisation: Lyon
Windows Google Chrome Masculin

MessagePosté le: 02/07/2016 10:37:18    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

Salut!

"Charger la carte sans bus" n'existe pas!!! C'est "Charger une nouvelle situation" ou un truc du genre (le 2ème bouton au-dessus de l'image) Wink

_____________________________________________________

Mes réalisations :
-Lebensburg [V1][WIP][V0.1.2][DISPO] (Map) : http://forum.vtrans.fr/t8298-WIP-R-alisation-Map-fictive-Lebensburg.htm
Revenir en haut
Lelo_10
Articulé
Articulé

Hors ligne

Inscrit le: 13 Mar 2016
Messages: 182
Localisation: Aquitaine
Windows Google Chrome Masculin

MessagePosté le: 02/07/2016 11:35:03    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

Salut ! Si tu à le jeu en Anglais il me semble que c'est " Load map without buse " et en francais " Charger une nouvelle partie "

_____________________________________________________

Récréo Power !
-------
Avatar : Irisbus Récréo du réseau TransGironde
Ma chaine Youtube Smile : https://www.youtube.com/channel/UCa6XGLiNhRBzKYaznBQJjCg/videos
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 836
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 02/07/2016 13:43:18    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

Bonjour,

Oui en effet j'ai bien charger une nouvelle partie mais même comme ça ça ne marche pas!

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Joris76170
Standard
Standard

Hors ligne

Inscrit le: 28 Mai 2016
Messages: 76
Localisation: France / Normandie / Seine-Maritime / Saint Nicolas de la Taille
Windows Google Chrome Masculin

MessagePosté le: 10/07/2016 13:32:38    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

Bonjour,

D'après ce sujet : http://forum.vtrans.fr/t7928-Tapis-de-jeu-Bug.htm (tout en bas).
Le bug avait été résolu car il manquait juste un " personnage " sur la map.
Donc il te manque peut être quelque chose.
Ou sinon comme une des réponse de ce même sujet écrite par jmr44300 : as-tu fait la vérification du cache d'OMSI sur Steam ? (clic droit sur OMSI 2 (dans Bibliothèque) > Propriétés > cache > vérifier l'intégrité du cache

En espérant t'avoir aidé.

_____________________________________________________

Joris76170

Asus X751LDV
Windows 10 64-bit (avant 8.)
Intel Core I5-4210U CPU @ 2.70GHz, 4,0GB RAM (bientôt 8 GB suplémentaires (à Noël)), Intel HD Graphics Family.
NVIDIA GeForce 820m 2 GB
Revenir en haut
Visiter le site web du posteur
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 836
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 10/07/2016 16:58:37    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

Oh je t'aime toi, je te connais pas mais je t'aime!!!
Juste merci, tu viens de me rappeler que j'avait téléchargé des personnages en plus et que je ne les ait pas téléchargés à la réinstallation de mon Omsi.

Vraiment merci, je vais enfin pouvoir reprendre la création de la Map STGA!

Cordialement,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Joris76170
Standard
Standard

Hors ligne

Inscrit le: 28 Mai 2016
Messages: 76
Localisation: France / Normandie / Seine-Maritime / Saint Nicolas de la Taille
Windows Google Chrome Masculin

MessagePosté le: 11/07/2016 13:46:41    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map Répondre en citant

De rien c'est normal Aetherman21

_____________________________________________________

Joris76170

Asus X751LDV
Windows 10 64-bit (avant 8.)
Intel Core I5-4210U CPU @ 2.70GHz, 4,0GB RAM (bientôt 8 GB suplémentaires (à Noël)), Intel HD Graphics Family.
NVIDIA GeForce 820m 2 GB
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 09/12/2016 06:47:26    Sujet du message: [Résolu][Merci Joris76170] Erreur chargement de map

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés