vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème avec le pack son de morphi

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Apex62
Standard
Standard

Hors ligne

Inscrit le: 23 Juin 2016
Messages: 78
Localisation: Mazingarbe (62)
Windows Google Chrome Masculin

MessagePosté le: 11/08/2016 22:34:54    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Bonsoir à tous !
Voilà j'ai téléchargé les packs de Morphi pour le solaris et les mercedes. J'ai bien les bus modés mais le problème c'est que pour les solaris et les facelift de chez mercedes, la girouette ne fonctionne pas...
Quelqu'un pourrait m'aider à l'erreur qui vient à mon avis surement de moi en l'installant ? x)

_____________________________________________________

Ma chaîne YT : https://www.youtube.com/channel/UCX6I_o74sjetbE3hdgA-K8Q
Ma page Facebook : https://www.facebook.com/Apex62


Dernière édition par Apex62 le 13/08/2016 15:08:11; édité 3 fois
Revenir en haut
Publicité






MessagePosté le: 11/08/2016 22:34:54    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 840
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 12/08/2016 10:40:42    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Bonjour,

Alors moi j'avais le même problème sauf qu'en fait la girouette s'affiche au bout de longues secondes sans afficher le numero de ligne. Du coup je pense que c'est normal.

Cordialement,
Aetherman21

_____________________________________________________

Mes photos, lives et touitteur :Mon Site

Attention, le message que tu est en train de lire n'a aucune utilité
Revenir en haut
Visiter le site web du posteur
Apex62
Standard
Standard

Hors ligne

Inscrit le: 23 Juin 2016
Messages: 78
Localisation: Mazingarbe (62)
Windows Google Chrome Masculin

MessagePosté le: 12/08/2016 10:51:59    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Salut,
Mais pourquoi ça fait ça alors ?
Mais du coup maintenant c'est le jeu entier qui plante..

_____________________________________________________

Ma chaîne YT : https://www.youtube.com/channel/UCX6I_o74sjetbE3hdgA-K8Q
Ma page Facebook : https://www.facebook.com/Apex62
Revenir en haut
Apex62
Standard
Standard

Hors ligne

Inscrit le: 23 Juin 2016
Messages: 78
Localisation: Mazingarbe (62)
Windows Google Chrome Masculin

MessagePosté le: 12/08/2016 13:38:25    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Salut !
J'ai compris en dessous il est bien spécifié qu'il y a un mod en plus à télécharger pour que ça fonctionne correctement ! C'est donc de ma faute ! Enfin j'espère que cela va mieux fonctionner après c'est pour ça que je mets pas résolu pour l'instant Smile

_____________________________________________________

Ma chaîne YT : https://www.youtube.com/channel/UCX6I_o74sjetbE3hdgA-K8Q
Ma page Facebook : https://www.facebook.com/Apex62
Revenir en haut
Apex62
Standard
Standard

Hors ligne

Inscrit le: 23 Juin 2016
Messages: 78
Localisation: Mazingarbe (62)
Windows Google Chrome Masculin

MessagePosté le: 12/08/2016 14:46:24    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Je confirme : PROBLÈME RÉSOLU !

_____________________________________________________

Ma chaîne YT : https://www.youtube.com/channel/UCX6I_o74sjetbE3hdgA-K8Q
Ma page Facebook : https://www.facebook.com/Apex62
Revenir en haut
Apex62
Standard
Standard

Hors ligne

Inscrit le: 23 Juin 2016
Messages: 78
Localisation: Mazingarbe (62)
Windows Google Chrome Masculin

MessagePosté le: 12/08/2016 19:54:50    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Quoi que maintenant c'est avec l'ibis que j'ai un problème x)
Depuis que la girouette fonctionne correctement, c'est l'ibis qui ne fonctionne correctement. J'ai seulement le chiffre des retards (ou bien des avances) qui s'affiche et aussi au niveau de la caisse à ticket du coup rien ne s'affiche aussi :/

_____________________________________________________

Ma chaîne YT : https://www.youtube.com/channel/UCX6I_o74sjetbE3hdgA-K8Q
Ma page Facebook : https://www.facebook.com/Apex62
Revenir en haut
Apex62
Standard
Standard

Hors ligne

Inscrit le: 23 Juin 2016
Messages: 78
Localisation: Mazingarbe (62)
Windows Google Chrome Masculin

MessagePosté le: 13/08/2016 15:08:33    Sujet du message: [Résolu] Problème avec le pack son de morphi Répondre en citant

Salut !
Au final, tout est revenu en ordre Smile

_____________________________________________________

Ma chaîne YT : https://www.youtube.com/channel/UCX6I_o74sjetbE3hdgA-K8Q
Ma page Facebook : https://www.facebook.com/Apex62
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 11/12/2016 05:09:27    Sujet du message: [Résolu] Problème avec le pack son de morphi

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés