vtrans
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Citaro Helvete

 
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Sujet précédent :: Sujet suivant  
Auteur Message
Tristan70
Articulé
Articulé

Hors ligne

Inscrit le: 06 Fév 2016
Messages: 139
Localisation: Vesoul
Windows Internet Explorer Masculin

MessagePosté le: 02/01/2017 11:35:50    Sujet du message: Problème Citaro Helvete Répondre en citant

Bonjour vtrans j'ai un problème avec la girouette du citaro facelift je m'explique :
- je mets une destination via l'ibis mais sur la girouette extérieure il n'y a rien de marqué,
j'ai désinstaller le bus puis je l'ai installé et j'ai installé les fonts mais toujours rien

Alors quelqu'un de vtrans pourrait m'aider:)
Revenir en haut
Publicité






MessagePosté le: 02/01/2017 11:35:50    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Aetherman21
Tram
Tram

Hors ligne

Inscrit le: 25 Déc 2015
Messages: 1 062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

MessagePosté le: 02/01/2017 12:01:18    Sujet du message: Problème Citaro Helvete Répondre en citant

As tu installé le patch de la 1.4 ?

_____________________________________________________

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Et son pote l'Urbanway, le fonctionnaire : On le prends quand même, même si on sait qu'il est souvent malade...
Revenir en haut
Visiter le site web du posteur
Tristan70
Articulé
Articulé

Hors ligne

Inscrit le: 06 Fév 2016
Messages: 139
Localisation: Vesoul
Windows Internet Explorer Masculin

MessagePosté le: 02/01/2017 12:07:06    Sujet du message: Problème Citaro Helvete Répondre en citant

Oui je l'ai installé
Revenir en haut
Om447fan
Articulé
Articulé

Hors ligne

Inscrit le: 03 Mai 2016
Messages: 151
Localisation: Dans le turbo d'un Om470!
Windows Google Chrome Masculin

MessagePosté le: 02/01/2017 14:54:13    Sujet du message: Problème Citaro Helvete Répondre en citant

As-tu le patch de morphi installé? Si c'est le cas il faut installer les chura-fonts
Sinon essaye de mettre ton logfile pour voir si on y trouve qquechose. Rolling Eyes

_____________________________________________________

Pose-moi une question: Hé, Cortana, tu sais chanter XP? Core 2 Quad Q9650 OC..@3.51Ghz+4gb ram+750ti+win 7 32bit
bouge ton train jacko, sinon je te botte les fesses avec mon facelift lol
Revenir en haut
Tristan70
Articulé
Articulé

Hors ligne

Inscrit le: 06 Fév 2016
Messages: 139
Localisation: Vesoul
Windows Internet Explorer Masculin

MessagePosté le: 02/01/2017 15:49:25    Sujet du message: Problème Citaro Helvete Répondre en citant

Problème résolu, j'avais oublié d'installer les chura-fonts
Merci Om447fan Very Happy
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 17/10/2017 17:47:22    Sujet du message: Problème Citaro Helvete

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vtrans Index du Forum -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Copyright Copyright "vtrans" 2006-2013, tous droits réservés