vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Support technique
Moderator: Equipe vtrans

Users browsing this forum: None
Goto page: <  1, 2, 328, 29, 30, 31  >
Post new topic
 Topics   Replies   Author   Views   Last Post 
No new posts  Erreur Steam ...
2 BusFun1 648 11/03/2014 17:19:41
BusFun1 View latest post
No new posts  OMSI 2 et bug
1 BusFun1 1,083 10/03/2014 13:22:57
Zenus103 View latest post
No new posts  OMSI 2 ne se lance pas
Non Steam
5 cousincharlie 2,504 10/03/2014 12:01:18
BusFun1 View latest post
No new posts  Message d'erreur map projekt szczecin 4
3 davyserhane 730 09/03/2014 13:13:36
Tecmons View latest post
No new posts  Problème Ikarus 260.04
Démarge ???
0 Zenus103 404 08/03/2014 13:13:31
Zenus103 View latest post
No new posts  Question : Bus Articulé girouette latérale arrière
Girouette latérale arriere
0 Ryad251 447 05/03/2014 23:03:38
Ryad251 View latest post
No new posts  Coment Utlitsier Le Mobitech
0 KevManner 460 05/03/2014 11:05:09
KevManner View latest post
No new posts  OMSI 2 ne me détecte pas toute les map installée
3 TPG fan 694 02/03/2014 22:51:09
Fan_de_VanHool View latest post
No new postsAngry Map Rhodenau
2 sefdu13 660 01/03/2014 19:48:07
sefdu13 View latest post
No new posts  Problème de texture avec objet Blender
Du blanc comme texture ????
0 Heuliez427 398 01/03/2014 19:12:39
Heuliez427 View latest post
No new posts  Probleme ffb Logitech DFGT
5 McFly 786 01/03/2014 11:34:59
McFly View latest post
No new posts  [Résolu]pas de sauvegarde profil conducteur
5 Tecmons 663 27/02/2014 22:35:04
Tecmons View latest post
No new posts  [Résolu]MAN GN invisible
8 Alpha110 840 26/02/2014 21:00:24
Alpha110 View latest post
No new posts  Cherche Sceneryobjects Jan Kiesewalter
3 Juli3n76 1,882 24/02/2014 19:55:05
Ibou View latest post
No new posts  Problème au charmement d'une map sur l'editeur
0 heuliez gx_327 393 23/02/2014 01:08:43
heuliez gx_327 View latest post
No new postsRésolu [RESOLU] Message d'erreur en choisisant le Mercedes 0530.
4 jsp95220 836 22/02/2014 17:52:22
jsp95220 View latest post
No new postsRésolu [Résolu] Erreurs d'ailist et de ligne
Très bizarre et embêtant
3 Heuliez427 771 20/02/2014 12:21:33
Heuliez427 View latest post
No new posts  Problème map projekt sczecin
[ Goto pageGoto page: 1, 2 ]
26 axlou 1,987 19/02/2014 11:59:00
Cobra93 View latest post
No new posts  [Bug]0405n1 sans vitres ni rien
5 Tecmons 651 18/02/2014 19:31:35
Tecmons View latest post
No new posts  [RESOLU] Daytonford v7
4 benjimendiela 1,086 18/02/2014 15:37:15
oligan21 View latest post
No new postsSad Recherche Terrain-Spline V3.1
pour la map Gothenberg
0 Thomas28 889 16/02/2014 19:58:31
Thomas28 View latest post
No new posts  Erreur stack uberlauf
0 tutur45400 507 16/02/2014 12:42:49
tutur45400 View latest post
No new posts  bug Römerberg V3.0
0 oligan21 374 15/02/2014 06:50:36
oligan21 View latest post
No new posts  Pas de trafic ou presque
4 Citaro LE 697 14/02/2014 21:24:27
Citaro LE View latest post
No new posts  Problème de "freeze"
3 telig 753 14/02/2014 16:23:24
nsk View latest post
No new postsRésolu [RESOLU] plan de ligne absent dans les bus telecharger
[ Goto pageGoto page: 1, 2 ]
24 McFly 2,857 14/02/2014 14:52:09
imaginox9 View latest post
No new postsFunny Problème avec le Karosa C954E
Problème de fonts
6 Cobra93 1,971 09/02/2014 20:26:32
Cobra93 View latest post
No new posts  Désactivation des rétroviseurs
4 tutur45400 848 09/02/2014 12:12:57
tutur45400 View latest post
No new postsQuestion problème de démarage
mon application OMSI 2 ne démarre pas que faire ???
5 fan de omsi 42 666 08/02/2014 17:23:22
fan de omsi 42 View latest post
No new posts  bug ajout de map omsi 2
probleme create object
0 gedeon93 501 08/02/2014 16:00:51
gedeon93 View latest post
No new postsRésolu [Résolu]Lancement d'omsi trop long et message d'erreur
Lancement d'omsi trop long et message d'erreur
5 jmr44300 937 08/02/2014 14:20:56
jmr44300 View latest post
No new posts  Rendre le jeu plus fluide ?!
0 Kaitofull 682 07/02/2014 19:21:07
Kaitofull View latest post
No new posts  MB O530G problème tableau de bord tout blanc
tableau de bord tout blanc
5 Arke_ 2,580 07/02/2014 09:10:42
Arke_ View latest post
No new posts  Problème dès exécution du jeu.
1 Damien83 549 06/02/2014 19:46:15
jmr44300 View latest post
No new posts  [Recherche][Script] Ajouter des scripts pour l'IBIS
5 Passionsbus57 1,264 06/02/2014 19:39:04
jmr44300 View latest post
No new posts  Résolution des problèmes de performance et des bugs
[ Goto pageGoto page: 1, 2, 3, 4 ]
50 Kyuuki 2,955 04/02/2014 19:32:52
jmr44300 View latest post
No new posts  comment lancer omsi 2 sur steam
0 Arke_ 572 04/02/2014 19:17:43
Arke_ View latest post
No new postsQuestion Voitures IA n'ont plus de roues
1 gastoon13 485 03/02/2014 20:02:36
Kevin Ravo View latest post
No new posts  Neuendorf problème 0305
11 davyserhane 1,375 02/02/2014 18:36:56
davyserhane View latest post
No new postsAngry message d'erreur sur Map Hambourg et map Neuendorf
ainsi que map Aachen
7 Thomas28 603 01/02/2014 18:37:45
Thomas28 View latest post
No new postsFunny 2 petites modifications bus
Citaro et NG272
0 Cobra93 467 01/02/2014 12:24:34
Cobra93 View latest post
No new posts  J arrive pas à avoir des passagers dans les bus telecharges
3 Tours97 528 29/01/2014 06:42:21
basson1 View latest post
No new posts  Problémes lors de la selection d'un bus
omsi ne donne pas le bus choisi
2 98ceria 595 27/01/2014 14:06:07
98ceria View latest post
No new postsRésolu [RESOLU] Problème au chargement de la map Aachen Walheim.
5 jsp95220 1,273 25/01/2014 14:06:16
jsp95220 View latest post
No new posts  Probleme maps Projekt Szczecin
0 Juli3n76 528 25/01/2014 12:47:31
Juli3n76 View latest post
No new posts  sons de fermeture des portes NG 272
3 anthonyLaRochelle 745 24/01/2014 15:54:07
imaginox9 View latest post
No new posts  Aidez moi pour configurer le volant avec OMSI
2 Tours97 846 22/01/2014 19:17:11
Tours97 View latest post
No new posts  omsi addon manager
ne fonctionne pas!!!
0 Thomas28 509 22/01/2014 18:18:59
Thomas28 View latest post
No new posts  Jeu qui lag
5 Kaitofull 803 22/01/2014 09:16:15
axlou View latest post
No new posts  Tutoriaux ne fonctionnent pas
Tutotoriaux ?
8 TheMarcel 680 21/01/2014 21:06:40
TheMarcel View latest post
Display topics from previous:  
Post new topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Goto page: <  1, 2, 328, 29, 30, 31  >
Page 29 of 31
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
Watch this forum for new topics

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group