vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Bug de carte qui charge pas

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Loic-TL-Lausanne
Standard
Standard

Offline

Joined: 13 Dec 2009
Posts: 76
Localisation: Lausanne CH
Mac Apple Safari Masculin

PostPosted: 20/09/2020 21:47:43    Post subject: Bug de carte qui charge pas Reply with quote

Bonjour à tous, je suis de retour sur le forum après des années d’absence...

J’ai recommencé à jouer a omsi2 depuis peu, mais j’ai un problème à chaque fois que je joue sur la map ruhrgebiet, j’ai plusieurs problèmes: quand j’ai un bus, je peux rouler un bout et tout d’un coup a une intersection il n’y a plus de route et le bus se bloque même problème avec le tram lui disparaît dès que je sors de la map. C’est bizarre car j’ai les Addons tram, gladbeck + ruhrgebiet mais rien n’y fait... le parcours en tram marche sur la carte strassenbahn mais pas sur l’autre...

Comment je pourrai remédier à ce problème ?

Merci d’avance
Bonne journée
Back to top
Publicité






PostPosted: 20/09/2020 21:47:43    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group