vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Gros Probleme!!!!!

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> VirtualBus -> Support technique
Previous topic :: Next topic  
Author Message
Loic-TL-Lausanne
Standard
Standard

Offline

Joined: 13 Dec 2009
Posts: 74
Localisation: Lausanne CH
Mac Apple Safari Masculin

PostPosted: 09/02/2010 14:13:16    Post subject: Gros Probleme!!!!! Reply with quote

Salut à tous

J'ai des problèmes avec vbus voila



dès que je lance l'appli je vois que le tableau de bord et je ne peut pas avancé


Vu que tout le monde y jouais moi je voulais essayer et hop une mauvaise surprise
sa marche pas!

est que quele qun pourais m'aider merci d'avance

A+
Back to top
Publicité






PostPosted: 09/02/2010 14:13:16    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Agora Citelis
Modérateur
Modérateur

Offline

Joined: 01 Sep 2008
Posts: 4,562
Localisation: Liège, Belgique
Windows Google Chrome Masculin

PostPosted: 09/02/2010 16:05:38    Post subject: Gros Probleme!!!!! Reply with quote

salut,

saurais tu nous mettre une image de ton probleme ?

@PLUS

_____________________________________________________

Back to top
Visit poster’s website
Setra "Homer"
Tram
Tram

Offline

Joined: 29 Apr 2007
Posts: 4,635
Localisation: Tournefeuille
Windows Mozilla Firefox Masculin

PostPosted: 09/02/2010 18:07:52    Post subject: Gros Probleme!!!!! Reply with quote

Salut

serais pas A6C RC2.2 avec mise à jours elle ne fonctionne pas sous tout les PC
Back to top
Visit poster’s website
Loic-TL-Lausanne
Standard
Standard

Offline

Joined: 13 Dec 2009
Posts: 74
Localisation: Lausanne CH
Mac Apple Safari Masculin

PostPosted: 09/02/2010 20:16:24    Post subject: Gros Probleme!!!!! Reply with quote

Salut

Enfaite je les aie toutes testés (enfin toutes juste celle sur le site vtrans)et sa marche pas

Sa marche en peu Avec a6c rc2.2 je vois tout mais le bus avance bizzarement il fait des 360 degrés comme ca sans qu je lui demande alors je sais c'est peut etre mon ordi qui est pas compatible ou ma carte graphique c'est une readon x800 (enfin je crois c'est ce qui est marqué)

A+
Back to top
Arsik
Modérateur
Modérateur

Offline

Joined: 03 Feb 2007
Posts: 2,748
Localisation: Dans une botte de foin
Windows Internet Explorer Masculin

PostPosted: 11/02/2010 14:36:55    Post subject: Gros Probleme!!!!! Reply with quote

Salut,

Peut être que tu as tout simplement pas allumé le moteur de ton bus... Ca m'est arrivé dans mes débuts, je croyais que le jeu ne marchait pas alors que c'est tout simplement le fait que je n'avais pas allumé le moteur ^^

Allez, bonne journée Wink

_____________________________________________________

Back to top
Visit poster’s website
Loic-TL-Lausanne
Standard
Standard

Offline

Joined: 13 Dec 2009
Posts: 74
Localisation: Lausanne CH
Mac Apple Safari Masculin

PostPosted: 11/02/2010 16:05:22    Post subject: Gros Probleme!!!!! Reply with quote

justemen oui le moteur est allumé
Back to top
Arsik
Modérateur
Modérateur

Offline

Joined: 03 Feb 2007
Posts: 2,748
Localisation: Dans une botte de foin
Windows Internet Explorer Masculin

PostPosted: 11/02/2010 17:15:35    Post subject: Gros Probleme!!!!! Reply with quote

Ah ! Bon bah alors je ne sais pas...

_____________________________________________________

Back to top
Visit poster’s website
Fabien22
Tram
Tram

Offline

Joined: 01 Mar 2008
Posts: 937
Localisation: Ploufragan-22 (Côte-d'Armor)
Windows Mozilla Firefox Masculin

PostPosted: 11/02/2010 21:57:27    Post subject: Gros Probleme!!!!! Reply with quote

Euh as tu un volant ?

_____________________________________________________

Fabien22 !
Back to top
Visit poster’s website
Loic-TL-Lausanne
Standard
Standard

Offline

Joined: 13 Dec 2009
Posts: 74
Localisation: Lausanne CH
Mac Apple Safari Masculin

PostPosted: 14/02/2010 13:20:29    Post subject: Gros Probleme!!!!! Reply with quote

Salut

maintenent oui parce que avant je l'avais pas
Back to top
Fabien22
Tram
Tram

Offline

Joined: 01 Mar 2008
Posts: 937
Localisation: Ploufragan-22 (Côte-d'Armor)
Windows Mozilla Firefox Masculin

PostPosted: 14/02/2010 15:02:06    Post subject: Gros Probleme!!!!! Reply with quote

Essaye d'activer la case Josictk, quelque chose comme ça.

_____________________________________________________

Fabien22 !
Back to top
Visit poster’s website
Alex
Articulé
Articulé

Offline

Joined: 16 Feb 2007
Posts: 162
Localisation: Reims
Windows Internet Explorer Masculin

PostPosted: 30/05/2010 09:36:28    Post subject: Gros Probleme!!!!! Reply with quote

Salut Smile

Pourrai tu nous poster un sreen? Ca nous aiderai à voir le problème, même si je pense que c'est tout simplement ton PC qui est trop lent ou la carte graphique qui n'est pas assez puissante. Tu doit avoir le nombre d'images par seconde qui est très bas d'ou le fait que le bus avance bizarement.
J'ai le même problème avec l'un de mes ordinateur ...

@+

_____________________________________________________

Mon avatar: Irisbus Citelis 12 EEV du réseau TUR de Reims
Back to top
Contenu Sponsorisé






PostPosted: 19/10/2019 02:04:42    Post subject: Gros Probleme!!!!!

Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> VirtualBus -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group