vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Besoin de votre aide

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Nicolas'
Minibus
Minibus

Offline

Joined: 26 Nov 2014
Posts: 3
Windows Google Chrome Masculin

PostPosted: 29/10/2015 12:50:10    Post subject: Besoin de votre aide Reply with quote

Bonjour à tous !

J'ai acheté l'addon three generation, seulement j'ai un problème avec le bus Mercedes Benz O405GN(1999) ainsi que le bus solo.

Je le démarre, j'attend bien d'arriver à 8 / 10 Bars, je roule, mais une fois que je freine pour m’arrêter, il y a un Bip (environ 2secondes) et une lumière jaune s'allume au tableau de bord, puis tout de suite après le moteur se coupe..

J'ai regardé si d'autre avait ce problème mais apparemment il n'y a que moi..

Si quelqu'un connait la solution, ce serait super!

(J'ai bien acheté le jeu OMSI2, ainsi que le Three Generation, j'ai ce problème là uniquement avec ces bus ci)

Merci à tous de votre aide!!
Back to top
Publicité






PostPosted: 29/10/2015 12:50:10    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group