vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème Bad Kinzau

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Thenoa
Standard
Standard

Offline

Joined: 03 May 2015
Posts: 70
Localisation: Dour
Windows Google Chrome Masculin

PostPosted: 27/11/2015 19:45:36    Post subject: Problème Bad Kinzau Reply with quote

Bonjour ,
J'ai installer Bad Kinzau avec toutes les versions bien sur , mais quand je lance la map , j'ai une erreur (Voir image)


Puis plus aucune map ne veut se lancer , y compris Bad Kinzau qui ne se lance pas.

une solution svp ? Merci.

_____________________________________________________

Photo de ma pdp : VanHool NewA330 N°3202 du TEC Hainaut.

Back to top
Publicité






PostPosted: 27/11/2015 19:45:36    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
iliade 62
Mégabus
Mégabus

Offline

Joined: 03 Oct 2015
Posts: 393
Localisation: 62-Pas de Calais
Windows Mozilla Firefox Masculin

PostPosted: 27/11/2015 22:40:43    Post subject: Problème Bad Kinzau Reply with quote

bonsoir


j'ai déjà eu ce problème du coup ce que j'ai fait j'ai réinstallé omsi mais en faisant une copie de mes dossiers map véhicules fonts spliesn senery objekts après les maps marchaient mais bad kinzau

en espérant que ça puisse t'aider bonne soirée

_____________________________________________________

ma chaine youtube : https://www.youtube.com/channel/UCHvMUgyoGKMtpHqG_qT3w_g
Back to top
Visit poster’s website
Thenoa
Standard
Standard

Offline

Joined: 03 May 2015
Posts: 70
Localisation: Dour
Windows Google Chrome Masculin

PostPosted: 28/11/2015 00:04:31    Post subject: Problème Bad Kinzau Reply with quote

Encore la réinstaller ? J'essayerais. Merci.

_____________________________________________________

Photo de ma pdp : VanHool NewA330 N°3202 du TEC Hainaut.

Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group